<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="ADBR RSS Feed" href="http://adbr.com.au/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ADBR Atom Feed" href="http://adbr.com.au/feed/atom/" />
	<link rel="pingback" href="http://adbr.com.au/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://adbr.com.au/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>First RAF P-8A Poseidon flies &#8211; ADBR</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADBR &raquo; Feed" href="http://adbr.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADBR &raquo; Comments Feed" href="http://adbr.com.au/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/adbr.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='auth0-widget-css'  href='http://adbr.com.au/wp-content/plugins/auth0/assets/css/main.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://adbr.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://adbr.com.au/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://adbr.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='http://adbr.com.au/wp-content/themes/soledad/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://adbr.com.au/wp-content/themes/soledad-child/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://adbr.com.au/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20181009' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://adbr.com.au/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","ajax_front_end":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://adbr.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://adbr.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://adbr.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='First French Suffren class submarine launched' href='http://adbr.com.au/first-french-suffren-class-submarine-launched/' />
<link rel='next' title='Pentagon awards new HiMARS contract' href='http://adbr.com.au/pentagon-awards-new-himars-contract/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://adbr.com.au/first-raf-p-8a-poseidon-flies/" />
<link rel='shortlink' href='http://adbr.com.au/?p=7257' />
<link rel="alternate" type="application/json+oembed" href="http://adbr.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadbr.com.au%2Ffirst-raf-p-8a-poseidon-flies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://adbr.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadbr.com.au%2Ffirst-raf-p-8a-poseidon-flies%2F&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script>    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/adbr.com.au\/wp-content\/themes\/soledad\/images\/logo.png"
    },
    "url": "http:\/\/adbr.com.au\/",
    "name": "ADBR",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "ADBR",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Main Sidebar",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/first-raf-p-8a-poseidon-flies"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/first-raf-p-8a-poseidon-flies"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/first-raf-p-8a-poseidon-flies"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/first-raf-p-8a-poseidon-flies"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Signup Form",
    "alternateName": "Only use for MailChimp Sign-Up Form widget. Display your Sign-Up Form widget below on the footer. Please use markup we provide here: http:\/\/soledad.pencidesign.com\/soledad-document\/#widgets to display exact",
    "url": "http:\/\/adbr.com.au\/first-raf-p-8a-poseidon-flies"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop Page &amp; Shop Archive",
    "alternateName": "This sidebar for Shop Page & Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "http:\/\/adbr.com.au\/first-raf-p-8a-poseidon-flies"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Custom Sidebar 1",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/first-raf-p-8a-poseidon-flies"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsPosting",
    "headline": "First RAF P-8A Poseidon flies",
    "description": "",
    "datePublished": "2019-07-18",
    "datemodified": "2019-07-18",
    "mainEntityOfPage": "http:\/\/adbr.com.au\/first-raf-p-8a-poseidon-flies\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/adbr.com.au\/wp-content\/uploads\/2019\/07\/D_V1FQAXsAAmr1E.jpg",
        "width": 750,
        "height": 437
    },
    "publisher": {
        "@type": "Organization",
        "name": "ADBR",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/adbr.com.au\/wp-content\/themes\/soledad\/images\/logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AndrewMcLaughlin",
        "name": "Andrew McLaughlin"
    }
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http:\/\/adbr.com.au",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http:\/\/adbr.com.au\/category\/air\/",
                "name": "AIR"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "",
                "name": "First RAF P-8A Poseidon flies"
            }
        }
    ]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://adbr.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
#footer-copyright p{display:none;}
</style></head>

<body class="post-template-default single single-post postid-7257 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="http://adbr.com.au/"><img class="penci-lazy" src="http://adbr.com.au/wp-content/themes/soledad/images/penci-holder.png" data-src="http://soledad.pencidesign.com/soledad-magazine/wp-content/uploads/sites/7/2017/07/maglogo@2x-1.png" alt="ADBR" /></a>
					</div>
	
	
	<ul id="menu-lead-menu" class="menu"><li id="menu-item-4146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4146"><a href="http://adbr.com.au/">Home</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="http://adbr.com.au/about/">About</a></li>
<li id="menu-item-4219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a target="_blank" href="http://adbr.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4206"><a href="http://adbr.com.au/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-4222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4222"><a href="http://adbr.com.au/category/air/">AIR</a></li>
	<li id="menu-item-4223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="http://adbr.com.au/category/lamd/">LAND</a></li>
	<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="http://adbr.com.au/category/sea/">SEA</a></li>
	<li id="menu-item-4226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="http://adbr.com.au/category/cyber-ew/">CYBER &#038; EW</a></li>
	<li id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="http://adbr.com.au/category/space/">SPACE</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4208"><a href="http://adbr.com.au/category/adf-news/">ADF</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4209"><a href="http://adbr.com.au/category/allies-news/">ALLIES</a></li>
	<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4212"><a href="http://adbr.com.au/category/industry-news/">INDUSTRY</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="http://adbr.com.au/category/policy-news/">POLICY</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4214"><a href="http://adbr.com.au/category/project-news/">PROJECTS</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4215"><a href="http://adbr.com.au/category/regional-news/">REGIONAL</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4217"><a href="http://adbr.com.au/category/topstory/">HEADLINES</a></li>
	<li id="menu-item-4216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="http://adbr.com.au/category/sustainment-news/">SUSTAINMENT</a></li>
</ul>
</li>
<li id="menu-item-4143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="http://adbr.com.au/category/features/">Features</a></li>
<li id="menu-item-4198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4198"><a href="#">Partners</a>
<ul class="sub-menu">
	<li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4227"><a target="_blank" href="http://felix.net.au">FELIX</a></li>
	<li id="menu-item-4199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4199"><a target="_blank" href="http://australianaviation.com.au/">Australian Aviation</a></li>
	<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4795"><a target="_blank" href="https://www.regionalsecurity.org.au/">Institute For Regional Security</a></li>
	<li id="menu-item-4201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4201"><a target="_blank" href="http://centralblue.williamsfoundation.org.au/">The Central Blue</a></li>
</ul>
</li>
<li id="menu-item-4798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4798"><a href="http://adbr.com.au/advertise/">Advertise</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar no-social">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
										<span class="headline-title">Top Posts</span>
														<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/turkey-takes-delivery-of-s-400-officially-suspended-from-jsf-program/">Turkey takes delivery of S-400, officially suspended from...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/pentagon-awards-new-himars-contract/">Pentagon awards new HiMARS contract</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/first-raf-p-8a-poseidon-flies/">First RAF P-8A Poseidon flies</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/first-french-suffren-class-submarine-launched/">First French Suffren class submarine launched</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/lithuania-receives-first-boxer-ifvs/">Lithuania receives first Boxer IFVs</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/qatar-orders-nasams-with-amraam-er/">Qatar orders NASAMS with AMRAAM-ER</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/accenture-report-highlights-impact-of-artificial-intelligence/">Accenture report highlights impact of Artificial Intelligence</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/tiger-arh-replacement-rfi-released/">Tiger ARH replacement RFI released</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/flashback-tae-aerospace-expands-mro-business-and-global-footprint/">Feature &#8211; TAE Aerospace expands MRO business and...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/boeing-accredited-for-local-chinook-blade-repairs/">Boeing accredited for local Chinook blade repairs</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="http://adbr.com.au/"><img src="http://adbr.com.au/wp-content/uploads/2018/05/ADBR.png" alt="ADBR" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
					
<div class="aas_whole_wrapper" style="max-height:90px;max-width:760px;"><div class="aas_zone" data-fc="7026,5479,7205" data-id="4846" style="height:auto!important;visibility:hidden" data-w="760" data-h="90" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="http://adbr.com.au?ads_click=1&data=5480-5479-5478-4846-1&nonce=a95b240548&redir=https%3A%2F%2Fwww.raytheon.com%2Fau%2Fresponsibility&c_url=http%3A%2F%2Fadbr.com.au%2Ffirst-raf-p-8a-poseidon-flies%2F" style="overflow:hidden;" target="_blank" data-ads="5480-5479-5478-4846-1"  data-nonce="a95b240548"><img width="728" height="90" src="http://adbr.com.au/wp-content/uploads/2018/10/RA-STEM-728x90-002.gif" class="attachment-full size-full" alt="" /></a><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="http://adbr.com.au?ads_click=1&data=7027-7026-7025-4846-2&nonce=119607c853&redir=https%3A%2F%2Fperthusasia.edu.au%2Fevents%2Fdefence-forum-2019&c_url=http%3A%2F%2Fadbr.com.au%2Ffirst-raf-p-8a-poseidon-flies%2F" style="overflow:hidden;" target="_blank" data-ads="7027-7026-7025-4846-2"  data-nonce="119607c853"><img width="728" height="96" src="http://adbr.com.au/wp-content/uploads/2019/06/Defence-Ad-728x96-1.jpg" class="attachment-full size-full" alt="" srcset="http://adbr.com.au/wp-content/uploads/2019/06/Defence-Ad-728x96-1.jpg 728w, http://adbr.com.au/wp-content/uploads/2019/06/Defence-Ad-728x96-1-300x40.jpg 300w, http://adbr.com.au/wp-content/uploads/2019/06/Defence-Ad-728x96-1-585x77.jpg 585w" sizes="(max-width: 728px) 100vw, 728px" /></a><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="http://adbr.com.au?ads_click=1&data=7208-7205-7204-4846-3&nonce=28362c4835&redir=http%3A%2F%2Fwww.pacificexpo.com.au&c_url=http%3A%2F%2Fadbr.com.au%2Ffirst-raf-p-8a-poseidon-flies%2F" style="overflow:hidden;" target="_blank" data-ads="7208-7205-7204-4846-3"  data-nonce="28362c4835"><img width="728" height="90" src="http://adbr.com.au/wp-content/uploads/2019/07/Pac2019-728x90..jpg" class="attachment-full size-full" alt="" srcset="http://adbr.com.au/wp-content/uploads/2019/07/Pac2019-728x90..jpg 728w, http://adbr.com.au/wp-content/uploads/2019/07/Pac2019-728x90.-300x37.jpg 300w, http://adbr.com.au/wp-content/uploads/2019/07/Pac2019-728x90.-585x72.jpg 585w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-2 header-3 menu-item-padding" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-lead-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4146"><a href="http://adbr.com.au/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="http://adbr.com.au/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a target="_blank" href="http://adbr.com.au/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4206"><a href="http://adbr.com.au/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4222"><a href="http://adbr.com.au/category/air/">AIR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="http://adbr.com.au/category/lamd/">LAND</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="http://adbr.com.au/category/sea/">SEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="http://adbr.com.au/category/cyber-ew/">CYBER &#038; EW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="http://adbr.com.au/category/space/">SPACE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4208"><a href="http://adbr.com.au/category/adf-news/">ADF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4209"><a href="http://adbr.com.au/category/allies-news/">ALLIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4212"><a href="http://adbr.com.au/category/industry-news/">INDUSTRY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="http://adbr.com.au/category/policy-news/">POLICY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4214"><a href="http://adbr.com.au/category/project-news/">PROJECTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4215"><a href="http://adbr.com.au/category/regional-news/">REGIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4217"><a href="http://adbr.com.au/category/topstory/">HEADLINES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="http://adbr.com.au/category/sustainment-news/">SUSTAINMENT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="http://adbr.com.au/category/features/">Features</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4198"><a href="#">Partners</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4227"><a target="_blank" href="http://felix.net.au">FELIX</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4199"><a target="_blank" href="http://australianaviation.com.au/">Australian Aviation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4795"><a target="_blank" href="https://www.regionalsecurity.org.au/">Institute For Regional Security</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4201"><a target="_blank" href="http://centralblue.williamsfoundation.org.au/">The Central Blue</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4798"><a href="http://adbr.com.au/advertise/">Advertise</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://adbr.com.au/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://adbr.com.au/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="http://adbr.com.au/category/air/">AIR</a></span><i class="fa fa-angle-right"></i>			<span>First RAF P-8A Poseidon flies</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-7257" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://adbr.com.au/category/air/"  rel="category tag">AIR</a><a class="penci-cat-name" href="http://adbr.com.au/category/allies-news/"  rel="category tag">Allies News</a><a class="penci-cat-name" href="http://adbr.com.au/category/topstory/"  rel="category tag">Headlines</a><a class="penci-cat-name" href="http://adbr.com.au/category/industry-news/"  rel="category tag">Industry News</a><a class="penci-cat-name" href="http://adbr.com.au/category/project-news/"  rel="category tag">Project news</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">First RAF P-8A Poseidon flies</h1>
			<div class="penci-hide-tagupdated">
		<span class="author-italic author vcard">by <a class="url fn n" href="http://adbr.com.au/author/andrew-mclaughlina/">Andrew McLaughlin</a></span>
		<time class="entry-date published updated" datetime="2019-07-18T18:09:15+10:00">July 18, 2019</time>	</div>
						<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="http://adbr.com.au/author/andrew-mclaughlina/">Andrew McLaughlin</a></span></span>
													<span><time class="entry-date published updated" datetime="2019-07-18T18:09:15+10:00">July 18, 2019</time></span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content">
			<div id="attachment_7258" style="width: 760px" class="wp-caption aligncenter"><img class="wp-image-7258 size-full" src="http://adbr.com.au/wp-content/uploads/2019/07/D_V1FQAXsAAmr1E.jpg" alt="" width="750" height="437" srcset="http://adbr.com.au/wp-content/uploads/2019/07/D_V1FQAXsAAmr1E.jpg 750w, http://adbr.com.au/wp-content/uploads/2019/07/D_V1FQAXsAAmr1E-300x175.jpg 300w, http://adbr.com.au/wp-content/uploads/2019/07/D_V1FQAXsAAmr1E-585x341.jpg 585w" sizes="(max-width: 750px) 100vw, 750px" /><p class="wp-caption-text">(UK MoD)</p></div>
<p><span style="color: #000000; font-family: Calibri;">The first of nine Boeing P-8A Poseidon MRA Mk 1s for the RAF has made its maiden flight from Boeing’s Renton facility in Seattle.</span></p>
<p><span style="color: #000000; font-family: Calibri;">The aircraft, to be registered ZP801 in UK service, made a 90 minute flight before touching down at nearby Boeing Field where its mission and other military systems will be installed.</span></p>
<p><span style="color: #000000; font-family: Calibri;">“This is a great milestone in the UK P-8A Poseidon’s journey to the UK, as we are one step closer to its arrival in Scotland,” the RAF’s senior responsible owner for the P-8A program, Air Cdre Richard Barrow said in a statement. “The platform will enhance the UK’s maritime patrol capability with advanced, state-of-the-art technology.”</span></p>
<p><span style="color: #000000; font-family: Calibri;">Following the integration of its systems, the RAF’s P-8As will initially train alongside USN P-8s at NAS Jacksonville in Florida in late 2019, before they move to their home base of RAF Lossiemouth in Scotland in 2020.</span></p>
<p><span style="color: #000000; font-family: Calibri;">“The first cadre of RAF engineers and aircrew have been trained on the P-8A Poseidon which marks the resurgence of the RAF’s long-range maritime patrol capability,” Air Cdre Barrow added. “This is an exciting time for the Royal Air Force especially for those based at RAF Lossiemouth.”</span></p>
<p><span style="color: #000000; font-family: Calibri;">The UK joins six other nations in ordering or operating the P-8, including the US, India, Australia, Norway, South Korea and New Zealand.</span></p>
<div id="attachment_7259" style="width: 760px" class="wp-caption aligncenter"><img class="size-full wp-image-7259" src="http://adbr.com.au/wp-content/uploads/2019/07/IMG_0264.jpeg" alt="" width="750" height="423" srcset="http://adbr.com.au/wp-content/uploads/2019/07/IMG_0264.jpeg 750w, http://adbr.com.au/wp-content/uploads/2019/07/IMG_0264-300x169.jpeg 300w, http://adbr.com.au/wp-content/uploads/2019/07/IMG_0264-585x330.jpeg 585w" sizes="(max-width: 750px) 100vw, 750px" /><p class="wp-caption-text">(UK MoD)</p></div>
			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="7257" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://adbr.com.au/first-raf-p-8a-poseidon-flies/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20First%20RAF%20P-8A%20Poseidon%20flies%20-%20http://adbr.com.au/first-raf-p-8a-poseidon-flies/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" href="https://plus.google.com/share?url=http://adbr.com.au/first-raf-p-8a-poseidon-flies/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a><a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://adbr.com.au/first-raf-p-8a-poseidon-flies/&#038;media=http://adbr.com.au/wp-content/uploads/2019/07/D_V1FQAXsAAmr1E.jpg&#038;description=First%20RAF%20P-8A%20Poseidon%20flies"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a></div>				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
			</div>
	<div class="author-content">
		<h5><a href="http://adbr.com.au/author/andrew-mclaughlina/" title="Posts by Andrew McLaughlin" rel="author">Andrew McLaughlin</a></h5>
		<p></p>
																	</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://adbr.com.au/first-french-suffren-class-submarine-launched/">
					<div class="pagi-text">
						<h5 class="prev-title">First French Suffren class submarine launched</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="http://adbr.com.au/pentagon-awards-new-himars-contract/">
					<div class="pagi-text">
						<h5 class="next-title">Pentagon awards new HiMARS contract</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
										<h3><a href="http://adbr.com.au/rnzn-to-use-ran-tankers-to-fill-capability-gap/">RNZN to use RAN tankers to fill capability...</a></h3>
										<span class="date">December 21, 2017</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2017/05/20161128raaf8185068_0627-585x390.jpg" href="http://adbr.com.au/raaf-p-8a-poseidon-involved-in-first-search-and-rescue-mission/" title="RAAF P-8A Poseidon involved in first search and rescue mission">
																			</a>
										<h3><a href="http://adbr.com.au/raaf-p-8a-poseidon-involved-in-first-search-and-rescue-mission/">RAAF P-8A Poseidon involved in first search and...</a></h3>
										<span class="date">May 19, 2017</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2018/10/20180530adf0000_003-1-585x390.jpg" href="http://adbr.com.au/bae-and-navantia-submit-lhd-sustainment-bid/" title="BAE led team submits LHD sustainment bid">
																			</a>
										<h3><a href="http://adbr.com.au/bae-and-navantia-submit-lhd-sustainment-bid/">BAE led team submits LHD sustainment bid</a></h3>
										<span class="date">October 18, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2015/02/20141106ran8566787_071.jpg" href="http://adbr.com.au/andrews-confirms-competitive-evaluation-process-for-sea-1000/" title="Andrews confirms &#8220;competitive evaluation process&#8221; for SEA 1000">
																			</a>
										<h3><a href="http://adbr.com.au/andrews-confirms-competitive-evaluation-process-for-sea-1000/">Andrews confirms &#8220;competitive evaluation process&#8221; for SEA 1000</a></h3>
										<span class="date">February 18, 2015</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2019/04/D21dxhSXQAIajmg-585x390.jpg" href="http://adbr.com.au/japanese-f-35a-missing-presumed-lost/" title="Japanese F-35A missing, aircraft and pilot presumed lost">
																			</a>
										<h3><a href="http://adbr.com.au/japanese-f-35a-missing-presumed-lost/">Japanese F-35A missing, aircraft and pilot presumed lost</a></h3>
										<span class="date">April 10, 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2018/04/IMG_20180412_180149-002-585x390.jpg" href="http://adbr.com.au/csiro-given-boeing-top-technology-supplier-award/" title="CSIRO given Boeing Top Technology Supplier award">
																			</a>
										<h3><a href="http://adbr.com.au/csiro-given-boeing-top-technology-supplier-award/">CSIRO given Boeing Top Technology Supplier award</a></h3>
										<span class="date">April 12, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="" href="http://adbr.com.au/200th-puma-ifv-delivered-to-germany/" title="200th Puma IFV delivered to Germany">
																			</a>
										<h3><a href="http://adbr.com.au/200th-puma-ifv-delivered-to-germany/">200th Puma IFV delivered to Germany</a></h3>
										<span class="date">June 6, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2018/11/pilot-training-navy-helimod-3-585x390.jpg" href="http://adbr.com.au/ryan-aerospace-delivers-helimod-mkiii-sims-to-navy/" title="Ryan Aerospace delivers HELIMOD MkIII sims to Navy">
																			</a>
										<h3><a href="http://adbr.com.au/ryan-aerospace-delivers-helimod-mkiii-sims-to-navy/">Ryan Aerospace delivers HELIMOD MkIII sims to Navy</a></h3>
										<span class="date">November 5, 2018</span>
									</div>
						<div class="item-related">
										<h3><a href="http://adbr.com.au/lockheed-martin-sponsors-national-youth-science-forum/">Lockheed Martin sponsors National Youth Science Forum</a></h3>
										<span class="date">January 21, 2015</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2017/07/1434599876164-585x390.jpg" href="http://adbr.com.au/bae-systems-begins-type-26-construction/" title="BAE Systems begins Type 26 construction">
																			</a>
										<h3><a href="http://adbr.com.au/bae-systems-begins-type-26-construction/">BAE Systems begins Type 26 construction</a></h3>
										<span class="date">July 24, 2017</span>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-6" class="widget widget_media_image"><a href="http://www.srcaus.com"><img width="350" height="300" src="http://adbr.com.au/wp-content/uploads/2018/08/SRC-MRec.gif" class="image wp-image-4826  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Battlespace News Bulletin Sign-Up</span></h4>			<div class="textwidget"><p><noscript class="ninja-forms-noscript-message"><br />
    Notice: JavaScript is required for this content.</noscript></p>
<div id="nf-form-2-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form">
<div class="nf-loading-spinner"></div>
</div>
<p>        <!-- TODO: Move to Template File. --><br />
        <script>var formDisplay=1;var nfForms=nfForms||[];var form=[];form.id='2';form.settings={"objectType":"Form Setting","editActive":true,"title":"Enquiry","show_title":0,"clear_complete":1,"hide_complete":1,"default_label_pos":"above","wrapper_class":"","element_class":"","key":"","add_submit":1,"currency":"","unique_field_error":"A form with this value has already been submitted.","logged_in":false,"not_logged_in_msg":"","sub_limit_msg":"The form has reached its submission limit.","calculations":[],"formContentData":["firstname_1523908368154","lastname_1523908369534","email_1523908522614","company_and_position_1528953568464","submit_1523908548082"],"drawerDisabled":false,"created_at":"2018-06-14 15:18:05","ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Please enter a valid email address!","changeDateErrorMsg":"Please enter a valid date!","confirmFieldErrorMsg":"These fields must match!","fieldNumberNumMinError":"Number Min Error","fieldNumberNumMaxError":"Number Max Error","fieldNumberIncrementBy":"Please increment by ","fieldTextareaRTEInsertLink":"Insert Link","fieldTextareaRTEInsertMedia":"Insert Media","fieldTextareaRTESelectAFile":"Select a file","formErrorsCorrectErrors":"Please correct errors before submitting this form.","validateRequiredField":"This is a required field.","honeypotHoneypotError":"Honeypot Error","fileUploadOldCodeFileUploadInProgress":"File Upload in Progress.","fileUploadOldCodeFileUpload":"FILE UPLOAD","currencySymbol":false,"fieldsMarkedRequired":"Fields marked with an <span class=\"ninja-forms-req-symbol\">*<\/span> are required","thousands_sep":",","decimal_point":".","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"of","previousMonth":"Previous Month","nextMonth":"Next Month","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"currency_symbol":"","beforeForm":"","beforeFields":"","afterFields":"","afterForm":""};form.fields=[{"objectType":"Field","objectDomain":"fields","editActive":false,"order":1,"label":"First Name","type":"firstname","key":"firstname_1523908368154","label_pos":"above","required":1,"default":"","placeholder":"","container_class":"one-half first","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"fname","created_at":"2018-06-14 15:18:05","personally_identifiable":1,"id":5,"beforeField":"","afterField":"","parentType":"firstname","element_templates":["firstname","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":2,"label":"Last Name","type":"lastname","key":"lastname_1523908369534","label_pos":"above","required":1,"default":"","placeholder":"","container_class":"one-half second","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"lname","drawerDisabled":false,"created_at":"2018-06-14 15:18:05","personally_identifiable":1,"id":6,"beforeField":"","afterField":"","parentType":"lastname","element_templates":["lastname","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":3,"label":"Email","type":"email","key":"email_1523908522614","label_pos":"above","required":false,"default":"","placeholder":"","container_class":"","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"email","created_at":"2018-06-14 15:18:05","personally_identifiable":1,"id":7,"beforeField":"","afterField":"","parentType":"email","element_templates":["email","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":5,"label":"Company & Position","type":"textbox","key":"company_and_position_1528953568464","label_pos":"above","required":false,"default":"","placeholder":"","container_class":"","element_class":"","input_limit":"","input_limit_type":"characters","input_limit_msg":"Character(s) left","manual_key":false,"admin_label":"","help_text":"","mask":"","custom_mask":"","custom_name_attribute":"","personally_identifiable":"","drawerDisabled":false,"id":15,"beforeField":"","afterField":"","parentType":"textbox","element_templates":["textbox","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":10,"type":"submit","label":"Submit","processing_label":"Processing","container_class":"","element_class":"","key":"submit_1523908548082","created_at":"2018-06-14 15:18:05","id":14,"beforeField":"","afterField":"","label_pos":"above","parentType":"textbox","element_templates":["submit","button","input"],"old_classname":"","wrap_template":"wrap-no-label"}];nfForms.push(form);</script></p>
</div>
		</aside><aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Features</span></h4>				<ul id="penci-latestwg-1104" class="side-newsfeed penci-feed-2columns penci-2columns-feed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/07/20100308raaf8210285_0057-f414--263x175.jpg" href="http://adbr.com.au/flashback-tae-aerospace-expands-mro-business-and-global-footprint/" title="Feature &#8211; TAE Aerospace expands MRO business and global footprint"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/flashback-tae-aerospace-expands-mro-business-and-global-footprint/" rel="bookmark" title="Feature &#8211; TAE Aerospace expands MRO business and global footprint">Feature &#8211; TAE Aerospace expands MRO business and global footprint</a></h4>
																			<span class="side-item-meta">July 8, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/07/Title-pic-263x175.jpg" href="http://adbr.com.au/raaf-welcomes-new-leadership/" title="RAAF welcomes new leadership"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/raaf-welcomes-new-leadership/" rel="bookmark" title="RAAF welcomes new leadership">RAAF welcomes new leadership</a></h4>
																			<span class="side-item-meta">July 4, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/06/title-263x175.jpg" href="http://adbr.com.au/world-leader/" title="Flashback &#8211; WORLD LEADER!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/world-leader/" rel="bookmark" title="Flashback &#8211; WORLD LEADER!">Flashback &#8211; WORLD LEADER!</a></h4>
																			<span class="side-item-meta">June 25, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/03/Raytheon_PrintStill_A3_V2-263x175.jpg" href="http://adbr.com.au/contract-signed-for-land-19-phase-7b-srgbad-enhanced-nasams/" title="Contract signed for LAND 19 Phase 7B SRGBAD Enhanced NASAMS"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/contract-signed-for-land-19-phase-7b-srgbad-enhanced-nasams/" rel="bookmark" title="Contract signed for LAND 19 Phase 7B SRGBAD Enhanced NASAMS">Contract signed for LAND 19 Phase 7B SRGBAD Enhanced NASAMS</a></h4>
																			<span class="side-item-meta">June 21, 2019</span>
																	</div>
							</div>
						</li>
										</ul>

				</aside><aside id="media_image-7" class="widget widget_media_image"><a href="https://www.jar-aerospace.com.au/"><img width="350" height="296" src="http://adbr.com.au/wp-content/uploads/2018/11/adbr1-1.png" class="image wp-image-5868  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://adbr.com.au/wp-content/uploads/2018/11/adbr1-1.png 350w, http://adbr.com.au/wp-content/uploads/2018/11/adbr1-1-300x254.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside id="search-4" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADBR Web Archive</span></h4><form role="search" method="get" id="searchform" action="http://adbr.com.au/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Share to Social Networks</span></h4>
			<div class="widget-social pc_aligncenter show-text remove-circle">
									<a href="https://www.facebook.com/ADBRonline/" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a>
				
									<a href="https://twitter.com/defencebusiness?lang=en" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a>
				
				
				
				
									<a href="https://www.linkedin.com/company/adbr/?originalSubdomain=au" target="_blank"><i class="fa fa-linkedin" style="font-size: 14px"></i><span style="font-size: 14px">Linkedin</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
				
							</div>

			</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a href="http://adbr.com.au/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-5722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5722"><a href="http://adbr.com.au/privacy/">Privacy</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4>				<ul id="penci-popularwg-3218" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/05/aa1bf7cec662b51c_800x800ar-263x175.jpg" href="http://adbr.com.au/breaking-govt-to-revive-self-propelled-artillery-project/" title="Govt to revive self-propelled artillery project"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/breaking-govt-to-revive-self-propelled-artillery-project/" rel="bookmark" title="Govt to revive self-propelled artillery project">Govt to revive self-propelled artillery project</a></h4>
																			<span class="side-item-meta">May 14, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/03/Raytheon_PrintStill_A3_V2-263x175.jpg" href="http://adbr.com.au/land-19-phase-7b-progresses-to-gate-2-with-the-enhanced-nasams/" title="EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/land-19-phase-7b-progresses-to-gate-2-with-the-enhanced-nasams/" rel="bookmark" title="EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS">EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS</a></h4>
																			<span class="side-item-meta">March 25, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2018/12/Singleattack300dpi-263x175.png" href="http://adbr.com.au/l3-teams-with-avx-aircraft-for-us-army-future-attack-reconnaissance-aircraft-requirement/" title="L3 teams with AVX Aircraft for US Army Future Attack Reconnaissance Aircraft requirement"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/l3-teams-with-avx-aircraft-for-us-army-future-attack-reconnaissance-aircraft-requirement/" rel="bookmark" title="L3 teams with AVX Aircraft for US Army Future Attack Reconnaissance Aircraft requirement">L3 teams with AVX Aircraft for US Army Future Attack Reconnaissance Aircraft requirement</a></h4>
																			<span class="side-item-meta">December 21, 2018</span>
																	</div>
							</div>
						</li>

						
				</ul>

				</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADF News</span></h4>				<ul id="penci-latestwg-8436" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/07/20190708adf8611998_009-263x175.jpg" href="http://adbr.com.au/pentagon-awards-new-himars-contract/" title="Pentagon awards new HiMARS contract"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/pentagon-awards-new-himars-contract/" rel="bookmark" title="Pentagon awards new HiMARS contract">Pentagon awards new HiMARS contract</a></h4>
																			<span class="side-item-meta">July 18, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/07/Suffren-Launch-Ceremony-263x175.jpg" href="http://adbr.com.au/first-french-suffren-class-submarine-launched/" title="First French Suffren class submarine launched"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/first-french-suffren-class-submarine-launched/" rel="bookmark" title="First French Suffren class submarine launched">First French Suffren class submarine launched</a></h4>
																			<span class="side-item-meta">July 18, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/07/https___api.thedrive.com_wp-content_uploads_2019_07_asdasddasdc-263x175.jpeg" href="http://adbr.com.au/qatar-orders-nasams-with-amraam-er/" title="Qatar orders NASAMS with AMRAAM-ER"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/qatar-orders-nasams-with-amraam-er/" rel="bookmark" title="Qatar orders NASAMS with AMRAAM-ER">Qatar orders NASAMS with AMRAAM-ER</a></h4>
																			<span class="side-item-meta">July 18, 2019</span>
																	</div>
							</div>
						</li>
										</ul>

				</aside>					</div>
							</div>
		</div>


	<div class="footer-subscribe">
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Copyright ADBR 2018 &#8211; Website Designed and Built by <a href="https://uniquemedia.com.au">Unique Media </a></p>
</div>
		</aside>	</div>

<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2017 - PenciDesign. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<link rel='stylesheet' id='nf-display-css'  href='http://adbr.com.au/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/adbr.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"d6bf7e28db"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.0'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/themes/soledad/js/libs-script.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/themes/soledad/js/main.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"d6bf7e28db"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/themes/soledad/js/post-like.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"d6bf7e28db"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.3.21.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nfi18n = {"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Please enter a valid email address!","changeDateErrorMsg":"Please enter a valid date!","confirmFieldErrorMsg":"These fields must match!","fieldNumberNumMinError":"Number Min Error","fieldNumberNumMaxError":"Number Max Error","fieldNumberIncrementBy":"Please increment by ","fieldTextareaRTEInsertLink":"Insert Link","fieldTextareaRTEInsertMedia":"Insert Media","fieldTextareaRTESelectAFile":"Select a file","formErrorsCorrectErrors":"Please correct errors before submitting this form.","validateRequiredField":"This is a required field.","honeypotHoneypotError":"Honeypot Error","fileUploadOldCodeFileUploadInProgress":"File Upload in Progress.","fileUploadOldCodeFileUpload":"FILE UPLOAD","currencySymbol":"","fieldsMarkedRequired":"Fields marked with an <span class=\"ninja-forms-req-symbol\">*<\/span> are required","thousands_sep":",","decimal_point":".","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"of","previousMonth":"Previous Month","nextMonth":"Next Month","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"]};
var nfFrontEnd = {"adminAjax":"http:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","ajaxNonce":"efe3acb44c","requireBaseUrl":"http:\/\/adbr.com.au\/wp-content\/plugins\/ninja-forms\/assets\/js\/","use_merge_tags":{"user":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"post":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"system":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"fields":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"calculations":{"html":"html","hidden":"hidden","note":"note","unknown":"unknown"}},"opinionated_styles":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.3.21.3'></script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-firstname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="given-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
            aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-lastname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="family-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
                aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-textbox" type="text/template">
	<input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>        <script>
            var post_max_size = '8';
            var upload_max_filesize = '2';
            var wp_memory_limit = '40';
        </script>
        

</body>
</html>