<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="ADBR RSS Feed" href="http://adbr.com.au/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ADBR Atom Feed" href="http://adbr.com.au/feed/atom/" />
	<link rel="pingback" href="http://adbr.com.au/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://adbr.com.au/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Lockheed Martin to adapt Rafael SPICE for US and FMS market &#8211; ADBR</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADBR &raquo; Feed" href="http://adbr.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADBR &raquo; Comments Feed" href="http://adbr.com.au/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/adbr.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='auth0-widget-css'  href='http://adbr.com.au/wp-content/plugins/auth0/assets/css/main.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://adbr.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://adbr.com.au/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://adbr.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='http://adbr.com.au/wp-content/themes/soledad/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://adbr.com.au/wp-content/themes/soledad-child/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://adbr.com.au/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20181009' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://adbr.com.au/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","ajax_front_end":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://adbr.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://adbr.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://adbr.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FEATURE FRIDAY &#8211; AEROSPACE SYSTEMS' href='http://adbr.com.au/feature-friday-aerospace-systems/' />
<link rel='next' title='BAE Systems Australia establishes JORN development lab' href='http://adbr.com.au/bae-systems-australia-establishes-jorn-development-lab/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://adbr.com.au/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market/" />
<link rel='shortlink' href='http://adbr.com.au/?p=6881' />
<link rel="alternate" type="application/json+oembed" href="http://adbr.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadbr.com.au%2Flockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://adbr.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadbr.com.au%2Flockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market%2F&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script>    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/adbr.com.au\/wp-content\/themes\/soledad\/images\/logo.png"
    },
    "url": "http:\/\/adbr.com.au\/",
    "name": "ADBR",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "ADBR",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Main Sidebar",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Signup Form",
    "alternateName": "Only use for MailChimp Sign-Up Form widget. Display your Sign-Up Form widget below on the footer. Please use markup we provide here: http:\/\/soledad.pencidesign.com\/soledad-document\/#widgets to display exact",
    "url": "http:\/\/adbr.com.au\/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop Page &amp; Shop Archive",
    "alternateName": "This sidebar for Shop Page & Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "http:\/\/adbr.com.au\/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Custom Sidebar 1",
    "alternateName": "",
    "url": "http:\/\/adbr.com.au\/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsPosting",
    "headline": "Lockheed Martin to adapt Rafael SPICE for US and FMS market",
    "description": "",
    "datePublished": "2019-05-21",
    "datemodified": "2019-05-21",
    "mainEntityOfPage": "http:\/\/adbr.com.au\/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/adbr.com.au\/wp-content\/uploads\/2019\/05\/1920px-Spice_bomb_front.jpg",
        "width": 750,
        "height": 421
    },
    "publisher": {
        "@type": "Organization",
        "name": "ADBR",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/adbr.com.au\/wp-content\/themes\/soledad\/images\/logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AndrewMcLaughlin",
        "name": "Andrew McLaughlin"
    }
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http:\/\/adbr.com.au",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http:\/\/adbr.com.au\/category\/air\/",
                "name": "AIR"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "",
                "name": "Lockheed Martin to adapt Rafael SPICE for US and FMS market"
            }
        }
    ]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://adbr.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
#footer-copyright p{display:none;}
</style></head>

<body class="post-template-default single single-post postid-6881 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="http://adbr.com.au/"><img class="penci-lazy" src="http://adbr.com.au/wp-content/themes/soledad/images/penci-holder.png" data-src="http://soledad.pencidesign.com/soledad-magazine/wp-content/uploads/sites/7/2017/07/maglogo@2x-1.png" alt="ADBR" /></a>
					</div>
	
	
	<ul id="menu-lead-menu" class="menu"><li id="menu-item-4146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4146"><a href="http://adbr.com.au/">Home</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="http://adbr.com.au/about/">About</a></li>
<li id="menu-item-4295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4295"><a href="http://adbr.com.au/digital-magazine/">Digital Magazine</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4206"><a href="http://adbr.com.au/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-4222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4222"><a href="http://adbr.com.au/category/air/">AIR</a></li>
	<li id="menu-item-4223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="http://adbr.com.au/category/lamd/">LAND</a></li>
	<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="http://adbr.com.au/category/sea/">SEA</a></li>
	<li id="menu-item-4226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="http://adbr.com.au/category/cyber-ew/">CYBER &#038; EW</a></li>
	<li id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="http://adbr.com.au/category/space/">SPACE</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4208"><a href="http://adbr.com.au/category/adf-news/">ADF</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4209"><a href="http://adbr.com.au/category/allies-news/">ALLIES</a></li>
	<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4212"><a href="http://adbr.com.au/category/industry-news/">INDUSTRY</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="http://adbr.com.au/category/policy-news/">POLICY</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4214"><a href="http://adbr.com.au/category/project-news/">PROJECTS</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4215"><a href="http://adbr.com.au/category/regional-news/">REGIONAL</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4217"><a href="http://adbr.com.au/category/topstory/">HEADLINES</a></li>
	<li id="menu-item-4216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="http://adbr.com.au/category/sustainment-news/">SUSTAINMENT</a></li>
</ul>
</li>
<li id="menu-item-4143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="http://adbr.com.au/category/features/">Features</a></li>
<li id="menu-item-4229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4229"><a target="_blank" href="http://adbr.com.au/battlespace-2">Battlespace</a></li>
<li id="menu-item-4219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a target="_blank" href="http://adbr.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-4198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4198"><a href="#">Partners</a>
<ul class="sub-menu">
	<li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4227"><a target="_blank" href="http://felix.net.au">FELIX</a></li>
	<li id="menu-item-4199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4199"><a target="_blank" href="http://australianaviation.com.au/">Australian Aviation</a></li>
	<li id="menu-item-4202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4202"><a target="_blank" href="http://aviatorstore.com.au/">Aviator Store</a></li>
	<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4795"><a target="_blank" href="https://www.regionalsecurity.org.au/">Institute For Regional Security</a></li>
	<li id="menu-item-4200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4200"><a target="_blank" href="https://www.afterburner.com.au/">Afterburner</a></li>
	<li id="menu-item-4201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4201"><a target="_blank" href="http://centralblue.williamsfoundation.org.au/">The Central Blue</a></li>
</ul>
</li>
<li id="menu-item-4798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4798"><a href="http://adbr.com.au/advertise/">Advertise</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar no-social">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
										<span class="headline-title">Top Posts</span>
														<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/bae-systems-australia-establishes-jorn-development-lab/">BAE Systems Australia establishes JORN development lab</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market/">Lockheed Martin to adapt Rafael SPICE for US...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/hanwha-asserts-prime-credentials-for-resurrected-sph-project/">Hanwha asserts Prime credentials for resurrected SPH project</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/breaking-govt-to-revive-self-propelled-artillery-project/">Govt to revive self-propelled artillery project</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/keel-laid-for-first-ran-arafura-class-opv/">Keel laid for first RAN Arafura class OPV</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/canada-chooses-qinetiq-skeldar-for-uas-program/">Canada chooses QinetiQ &#038; Skeldar for UAS program</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/south-korea-to-expand-aegis-ddg-capability/">South Korea to expand Aegis DDG capability</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/first-northrop-grumman-icbs-command-centre-delivered-to-us-army/">First Northrop Grumman ICBS command centre delivered to...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/royal-new-zealand-navy-supply-vessel-launched/">Royal New Zealand Navy supply vessel launched</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://adbr.com.au/nioa-receives-artillery-round-order-from-germany/">NIOA receives artillery round order from Germany</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="http://adbr.com.au/"><img src="http://adbr.com.au/wp-content/uploads/2018/05/ADBR.png" alt="ADBR" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
					
<div class="aas_whole_wrapper" style="max-height:90px;max-width:760px;"><div class="aas_zone" data-fc="4849,5479,6348" data-id="4846" style="height:auto!important;visibility:hidden" data-w="760" data-h="90" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="http://adbr.com.au?ads_click=1&data=4850-4849-4848-4846-1&nonce=a40506bcb7&redir=https%3A%2F%2Fwww.lockheedmartin.com%2Fen-au%2Findex.html&c_url=http%3A%2F%2Fadbr.com.au%2Flockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market%2F" style="overflow:hidden;" target="_blank" data-ads="4850-4849-4848-4846-1"  data-nonce="a40506bcb7"><img width="728" height="90" src="http://adbr.com.au/wp-content/uploads/2018/08/Lockheed-banner-1.jpg" class="attachment-full size-full" alt="" srcset="http://adbr.com.au/wp-content/uploads/2018/08/Lockheed-banner-1.jpg 728w, http://adbr.com.au/wp-content/uploads/2018/08/Lockheed-banner-1-300x37.jpg 300w, http://adbr.com.au/wp-content/uploads/2018/08/Lockheed-banner-1-585x72.jpg 585w" sizes="(max-width: 728px) 100vw, 728px" /></a><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="http://adbr.com.au?ads_click=1&data=5480-5479-5478-4846-2&nonce=83d14cd2f4&redir=https%3A%2F%2Fwww.raytheon.com%2Fau%2Fresponsibility&c_url=http%3A%2F%2Fadbr.com.au%2Flockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market%2F" style="overflow:hidden;" target="_blank" data-ads="5480-5479-5478-4846-2"  data-nonce="83d14cd2f4"><img width="728" height="90" src="http://adbr.com.au/wp-content/uploads/2018/10/RA-STEM-728x90-002.gif" class="attachment-full size-full" alt="" /></a><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="http://adbr.com.au?ads_click=1&data=6350-6348-0-4846-3&nonce=b7005ca683&redir=http%3A%2F%2Fwww.ga-asi.com%2Fmq-9b&c_url=http%3A%2F%2Fadbr.com.au%2Flockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market%2F" style="overflow:hidden;" target="_blank" data-ads="6350-6348-0-4846-3"  data-nonce="b7005ca683"><img width="728" height="90" src="http://adbr.com.au/wp-content/uploads/2019/02/1901_Australian-Aviation_ADBR_728x90_P02390-1-1-1.jpg" class="attachment-full size-full" alt="" srcset="http://adbr.com.au/wp-content/uploads/2019/02/1901_Australian-Aviation_ADBR_728x90_P02390-1-1-1.jpg 728w, http://adbr.com.au/wp-content/uploads/2019/02/1901_Australian-Aviation_ADBR_728x90_P02390-1-1-1-300x37.jpg 300w, http://adbr.com.au/wp-content/uploads/2019/02/1901_Australian-Aviation_ADBR_728x90_P02390-1-1-1-585x72.jpg 585w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-2 header-3 menu-item-padding" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-lead-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4146"><a href="http://adbr.com.au/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="http://adbr.com.au/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4295"><a href="http://adbr.com.au/digital-magazine/">Digital Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4206"><a href="http://adbr.com.au/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4222"><a href="http://adbr.com.au/category/air/">AIR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="http://adbr.com.au/category/lamd/">LAND</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="http://adbr.com.au/category/sea/">SEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="http://adbr.com.au/category/cyber-ew/">CYBER &#038; EW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="http://adbr.com.au/category/space/">SPACE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4208"><a href="http://adbr.com.au/category/adf-news/">ADF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4209"><a href="http://adbr.com.au/category/allies-news/">ALLIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4212"><a href="http://adbr.com.au/category/industry-news/">INDUSTRY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="http://adbr.com.au/category/policy-news/">POLICY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4214"><a href="http://adbr.com.au/category/project-news/">PROJECTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4215"><a href="http://adbr.com.au/category/regional-news/">REGIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4217"><a href="http://adbr.com.au/category/topstory/">HEADLINES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="http://adbr.com.au/category/sustainment-news/">SUSTAINMENT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="http://adbr.com.au/category/features/">Features</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4229"><a target="_blank" href="http://adbr.com.au/battlespace-2">Battlespace</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a target="_blank" href="http://adbr.com.au/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4198"><a href="#">Partners</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4227"><a target="_blank" href="http://felix.net.au">FELIX</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4199"><a target="_blank" href="http://australianaviation.com.au/">Australian Aviation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4202"><a target="_blank" href="http://aviatorstore.com.au/">Aviator Store</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4795"><a target="_blank" href="https://www.regionalsecurity.org.au/">Institute For Regional Security</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4200"><a target="_blank" href="https://www.afterburner.com.au/">Afterburner</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4201"><a target="_blank" href="http://centralblue.williamsfoundation.org.au/">The Central Blue</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4798"><a href="http://adbr.com.au/advertise/">Advertise</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://adbr.com.au/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://adbr.com.au/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="http://adbr.com.au/category/air/">AIR</a></span><i class="fa fa-angle-right"></i>			<span>Lockheed Martin to adapt Rafael SPICE for US and FMS market</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-6881" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://adbr.com.au/category/air/"  rel="category tag">AIR</a><a class="penci-cat-name" href="http://adbr.com.au/category/allies-news/"  rel="category tag">Allies News</a><a class="penci-cat-name" href="http://adbr.com.au/category/topstory/"  rel="category tag">Headlines</a><a class="penci-cat-name" href="http://adbr.com.au/category/industry-news/"  rel="category tag">Industry News</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Lockheed Martin to adapt Rafael SPICE for US and FMS market</h1>
			<div class="penci-hide-tagupdated">
		<span class="author-italic author vcard">by <a class="url fn n" href="http://adbr.com.au/author/andrew-mclaughlina/">Andrew McLaughlin</a></span>
		<time class="entry-date published updated" datetime="2019-05-21T16:09:59+10:00">May 21, 2019</time>	</div>
						<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="http://adbr.com.au/author/andrew-mclaughlina/">Andrew McLaughlin</a></span></span>
													<span><time class="entry-date published updated" datetime="2019-05-21T16:09:59+10:00">May 21, 2019</time></span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content">
			<div id="attachment_6882" style="width: 760px" class="wp-caption aligncenter"><img class="size-full wp-image-6882" src="http://adbr.com.au/wp-content/uploads/2019/05/1920px-Spice_bomb_front.jpg" alt="" width="750" height="421" srcset="http://adbr.com.au/wp-content/uploads/2019/05/1920px-Spice_bomb_front.jpg 750w, http://adbr.com.au/wp-content/uploads/2019/05/1920px-Spice_bomb_front-300x168.jpg 300w, http://adbr.com.au/wp-content/uploads/2019/05/1920px-Spice_bomb_front-585x328.jpg 585w" sizes="(max-width: 750px) 100vw, 750px" /><p class="wp-caption-text">A Rafael SPICE on an Israeli F-16I. (ISRAELI AIR FORCE)</p></div>
<p><span style="color: #000000; font-family: Calibri;">Lockheed Martin has signed an agreement with Israel’s Rafael to develop, market and manufacture Rafael’s Smart, Precise Impact, Cost-Effective (SPICE) precision-guided bomb guidance kits for the US and FMS customer markets.</span></p>
<p><span style="color: #000000; font-family: Calibri;">The SPICE kit comprises wing, guidance and seeker units added to ‘dumb’ Mk83 1,000lb or Mk84 2,000lb bombs, providing a range of up to 60km and a circular error of probability (CEP) of less than three metres using dual-mode infrared and GPS guidance.</span></p>
<p><span style="color: #000000; font-family: Calibri;">&#8220;Access to GPS is becoming increasingly limited in contested environments,&#8221; executive vice president and general manager of Rafael&#8217;s Air &amp; C4ISR Division, Yuval Miller said in a statement. &#8220;SPICE provides a solution to this challenge. Finalising this exclusive agreement sets the scene for our two companies to provide unmatched mid-range guided air-to-surface weapon systems to enhance mission flexibility and success.&#8221;</span></p>
<p><span style="color: #000000; font-family: Calibri;">SPICE is in operation with the Israeli Air Force other nations, and has been used extensively in combat. The agreement with Lockheed Martin will see the system adapted for integrated with US air combat systems, and to streamline production.</span></p>
<p><span style="color: #000000; font-family: Calibri;">&#8220;SPICE offers the US Department of Defense and many allies a capability that no other weapon currently in inventory provides,&#8221; vice president of Lockheed Martin Missiles and Fire Control, John Varley said. &#8220;By applying our expertise in aircraft integration, mission planning and tail-kit design, along with our experience in affordable streamlined production, we will adapt SPICE to meet US standards so bomber and fighter aircraft can benefit from the added mission flexibility that SPICE offers.&#8221;</span></p>
<p><span style="color: #000000; font-family: Calibri;">Israel has integrated SPICE to its Lockheed Martin F-16I and Boeing F-15I strike aircraft, while India employs it from its Dassault Mirage 2000s. It has also reportedly been integrated with the Italian Air Force’s Panavia Tornado IDS, and RoKAF KAI FA-50s.</span></p>
			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="6881" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://adbr.com.au/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Lockheed%20Martin%20to%20adapt%20Rafael%20SPICE%20for%20US%20and%20FMS%20market%20-%20http://adbr.com.au/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" href="https://plus.google.com/share?url=http://adbr.com.au/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a><a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://adbr.com.au/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market/&#038;media=http://adbr.com.au/wp-content/uploads/2019/05/1920px-Spice_bomb_front.jpg&#038;description=Lockheed%20Martin%20to%20adapt%20Rafael%20SPICE%20for%20US%20and%20FMS%20market"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a></div>				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
			</div>
	<div class="author-content">
		<h5><a href="http://adbr.com.au/author/andrew-mclaughlina/" title="Posts by Andrew McLaughlin" rel="author">Andrew McLaughlin</a></h5>
		<p></p>
																	</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://adbr.com.au/feature-friday-aerospace-systems/">
					<div class="pagi-text">
						<h5 class="prev-title">FEATURE FRIDAY &#8211; AEROSPACE SYSTEMS</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="http://adbr.com.au/bae-systems-australia-establishes-jorn-development-lab/">
					<div class="pagi-text">
						<h5 class="next-title">BAE Systems Australia establishes JORN development lab</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2018/01/w5iwlqbnj8-585x390.jpg" href="http://adbr.com.au/nioa-awarded-land17-1c2-artillery-ammunition-contract/" title="NIOA awarded LAND17-1C2 artillery ammunition contract">
																			</a>
										<h3><a href="http://adbr.com.au/nioa-awarded-land17-1c2-artillery-ammunition-contract/">NIOA awarded LAND17-1C2 artillery ammunition contract</a></h3>
										<span class="date">January 25, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2017/05/20140203raaf8165233_0017-585x390.jpg" href="http://adbr.com.au/commonwealth-acquires-shipbuilding-facility-from-sa-government/" title="Commonwealth acquires shipbuilding facility from SA government">
																			</a>
										<h3><a href="http://adbr.com.au/commonwealth-acquires-shipbuilding-facility-from-sa-government/">Commonwealth acquires shipbuilding facility from SA government</a></h3>
										<span class="date">May 14, 2017</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2017/08/Enclosure-3-Osborne-South-Naval-Shipbuilding-Precinct-artists-impression-585x390.jpg" href="http://adbr.com.au/government-marks-start-of-construction-of-new-osborne-shipyard/" title="Government marks start of construction of new Osborne shipyard">
																			</a>
										<h3><a href="http://adbr.com.au/government-marks-start-of-construction-of-new-osborne-shipyard/">Government marks start of construction of new Osborne...</a></h3>
										<span class="date">August 24, 2017</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2019/02/160206-Z-OC807-046-585x390.jpg" href="http://adbr.com.au/raaf-considering-integrating-litening-at-pods-with-c-130j/" title="RAAF considering integrating Litening AT pods with C-130J">
																			</a>
										<h3><a href="http://adbr.com.au/raaf-considering-integrating-litening-at-pods-with-c-130j/">RAAF considering integrating Litening AT pods with C-130J</a></h3>
										<span class="date">February 6, 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2019/03/H145M-EXPH-1733-16R-585x390.jpg" href="http://adbr.com.au/airbus-offers-h145m-for-special-forces-light-helo/" title="Airbus offers H145M for special forces light helo">
																			</a>
										<h3><a href="http://adbr.com.au/airbus-offers-h145m-for-special-forces-light-helo/">Airbus offers H145M for special forces light helo</a></h3>
										<span class="date">March 19, 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2018/01/20171130adf8209508_222-585x390.jpg" href="http://adbr.com.au/adf-joint-helicopter-aircrew-training-school-commences-training/" title="ADF Joint Helicopter Aircrew Training School commences training">
																			</a>
										<h3><a href="http://adbr.com.au/adf-joint-helicopter-aircrew-training-school-commences-training/">ADF Joint Helicopter Aircrew Training School commences training</a></h3>
										<span class="date">January 17, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2017/04/Q19676-1A-P6-C05-fwd-_3-1-585x390.jpg" href="http://adbr.com.au/austal-cuts-steel-for-first-pacific-patrol-boat/" title="Austal cuts steel for first Pacific Patrol Boat">
																			</a>
										<h3><a href="http://adbr.com.au/austal-cuts-steel-for-first-pacific-patrol-boat/">Austal cuts steel for first Pacific Patrol Boat</a></h3>
										<span class="date">April 26, 2017</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2015/05/20150513raaf8144078_045.jpg" href="http://adbr.com.au/raaf-executes-first-boom-contact-with-kc-30a/" title="RAAF executes first boom contact with KC-30A">
																			</a>
										<h3><a href="http://adbr.com.au/raaf-executes-first-boom-contact-with-kc-30a/">RAAF executes first boom contact with KC-30A</a></h3>
										<span class="date">May 15, 2015</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2018/07/Protector20300dpi20rgb20r5-585x390.jpg" href="http://adbr.com.au/general-atomics-predator-bprotector-fg-mk-1-to-fly-across-atlantic-for-riat/" title="General Atomics Predator B/Protector FG Mk.1 to fly across Atlantic for RIAT">
																			</a>
										<h3><a href="http://adbr.com.au/general-atomics-predator-bprotector-fg-mk-1-to-fly-across-atlantic-for-riat/">General Atomics Predator B/Protector FG Mk.1 to fly...</a></h3>
										<span class="date">July 2, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="http://adbr.com.au/wp-content/uploads/2017/06/Raytheon-Australia-engineers-technicians-program-managers-and-support-staff-celebrating-10-million-hours-of-complex-combat-system-integration-work-in-Australia-in-front-of-Air-Warfare-Destroyer-Hobart-585x390.jpg" href="http://adbr.com.au/awd-alliance-marks-acceptance-of-first-destroyer/" title="AWD Alliance marks acceptance of first destroyer">
																			</a>
										<h3><a href="http://adbr.com.au/awd-alliance-marks-acceptance-of-first-destroyer/">AWD Alliance marks acceptance of first destroyer</a></h3>
										<span class="date">June 16, 2017</span>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-6" class="widget widget_media_image"><a href="http://www.srcaus.com"><img width="350" height="300" src="http://adbr.com.au/wp-content/uploads/2018/08/SRC-MRec.gif" class="image wp-image-4826  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="search-4" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADBR Web Archive</span></h4><form role="search" method="get" id="searchform" action="http://adbr.com.au/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Recent Posts</span></h4>				<ul id="penci-latestwg-5865" class="side-newsfeed penci-feed-2columns penci-2columns-feed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2018/03/CAND98_0153-06-263x175.jpg" href="http://adbr.com.au/bae-systems-australia-establishes-jorn-development-lab/" title="BAE Systems Australia establishes JORN development lab"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/bae-systems-australia-establishes-jorn-development-lab/" rel="bookmark" title="BAE Systems Australia establishes JORN development lab">BAE Systems Australia establishes JORN development lab</a></h4>
																			<span class="side-item-meta">May 21, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/05/1920px-Spice_bomb_front-263x175.jpg" href="http://adbr.com.au/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market/" title="Lockheed Martin to adapt Rafael SPICE for US and FMS market"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/lockheed-martin-to-adapt-rafael-spice-for-us-and-fms-market/" rel="bookmark" title="Lockheed Martin to adapt Rafael SPICE for US and FMS market">Lockheed Martin to adapt Rafael SPICE for US and FMS market</a></h4>
																			<span class="side-item-meta">May 21, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/05/IMG_2765-263x175.jpg" href="http://adbr.com.au/feature-friday-aerospace-systems/" title="FEATURE FRIDAY &#8211; AEROSPACE SYSTEMS"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/feature-friday-aerospace-systems/" rel="bookmark" title="FEATURE FRIDAY &#8211; AEROSPACE SYSTEMS">FEATURE FRIDAY &#8211; AEROSPACE SYSTEMS</a></h4>
																			<span class="side-item-meta">May 16, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2018/03/180305-N-RI844-0327-263x175.jpg" href="http://adbr.com.au/usmc-f-35b-crash-report-released/" title="USMC F-35B crash report released"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/usmc-f-35b-crash-report-released/" rel="bookmark" title="USMC F-35B crash report released">USMC F-35B crash report released</a></h4>
																			<span class="side-item-meta">May 16, 2019</span>
																	</div>
							</div>
						</li>
										</ul>

				</aside><aside id="media_image-7" class="widget widget_media_image"><a href="https://www.jar-aerospace.com.au/"><img width="350" height="296" src="http://adbr.com.au/wp-content/uploads/2018/11/adbr1-1.png" class="image wp-image-5868  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://adbr.com.au/wp-content/uploads/2018/11/adbr1-1.png 350w, http://adbr.com.au/wp-content/uploads/2018/11/adbr1-1-300x254.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Weekly newsletter</span></h4>			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Notice: JavaScript is required for this content.</noscript><div id="nf-form-2-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>var formDisplay=1;var nfForms=nfForms||[];var form=[];form.id='2';form.settings={"objectType":"Form Setting","editActive":true,"title":"Enquiry","show_title":0,"clear_complete":1,"hide_complete":1,"default_label_pos":"above","wrapper_class":"","element_class":"","key":"","add_submit":1,"currency":"","unique_field_error":"A form with this value has already been submitted.","logged_in":false,"not_logged_in_msg":"","sub_limit_msg":"The form has reached its submission limit.","calculations":[],"formContentData":["firstname_1523908368154","lastname_1523908369534","email_1523908522614","company_and_position_1528953568464","submit_1523908548082"],"drawerDisabled":false,"created_at":"2018-06-14 15:18:05","ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Please enter a valid email address!","changeDateErrorMsg":"Please enter a valid date!","confirmFieldErrorMsg":"These fields must match!","fieldNumberNumMinError":"Number Min Error","fieldNumberNumMaxError":"Number Max Error","fieldNumberIncrementBy":"Please increment by ","fieldTextareaRTEInsertLink":"Insert Link","fieldTextareaRTEInsertMedia":"Insert Media","fieldTextareaRTESelectAFile":"Select a file","formErrorsCorrectErrors":"Please correct errors before submitting this form.","validateRequiredField":"This is a required field.","honeypotHoneypotError":"Honeypot Error","fileUploadOldCodeFileUploadInProgress":"File Upload in Progress.","fileUploadOldCodeFileUpload":"FILE UPLOAD","currencySymbol":false,"fieldsMarkedRequired":"Fields marked with an <span class=\"ninja-forms-req-symbol\">*<\/span> are required","thousands_sep":",","decimal_point":".","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"of","previousMonth":"Previous Month","nextMonth":"Next Month","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"currency_symbol":"","beforeForm":"","beforeFields":"","afterFields":"","afterForm":""};form.fields=[{"objectType":"Field","objectDomain":"fields","editActive":false,"order":1,"label":"First Name","type":"firstname","key":"firstname_1523908368154","label_pos":"above","required":1,"default":"","placeholder":"","container_class":"one-half first","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"fname","created_at":"2018-06-14 15:18:05","personally_identifiable":1,"id":5,"beforeField":"","afterField":"","parentType":"firstname","element_templates":["firstname","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":2,"label":"Last Name","type":"lastname","key":"lastname_1523908369534","label_pos":"above","required":1,"default":"","placeholder":"","container_class":"one-half second","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"lname","drawerDisabled":false,"created_at":"2018-06-14 15:18:05","personally_identifiable":1,"id":6,"beforeField":"","afterField":"","parentType":"lastname","element_templates":["lastname","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":3,"label":"Email","type":"email","key":"email_1523908522614","label_pos":"above","required":false,"default":"","placeholder":"","container_class":"","element_class":"","admin_label":"","help_text":"","custom_name_attribute":"email","created_at":"2018-06-14 15:18:05","personally_identifiable":1,"id":7,"beforeField":"","afterField":"","parentType":"email","element_templates":["email","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":5,"label":"Company & Position","type":"textbox","key":"company_and_position_1528953568464","label_pos":"above","required":false,"default":"","placeholder":"","container_class":"","element_class":"","input_limit":"","input_limit_type":"characters","input_limit_msg":"Character(s) left","manual_key":false,"admin_label":"","help_text":"","mask":"","custom_mask":"","custom_name_attribute":"","personally_identifiable":"","drawerDisabled":false,"id":15,"beforeField":"","afterField":"","parentType":"textbox","element_templates":["textbox","input"],"old_classname":"","wrap_template":"wrap"},{"objectType":"Field","objectDomain":"fields","editActive":false,"order":10,"type":"submit","label":"Submit","processing_label":"Processing","container_class":"","element_class":"","key":"submit_1523908548082","created_at":"2018-06-14 15:18:05","id":14,"beforeField":"","afterField":"","label_pos":"above","parentType":"textbox","element_templates":["submit","button","input"],"old_classname":"","wrap_template":"wrap-no-label"}];nfForms.push(form);</script>
        </div>
		</aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Share to Social Networks</span></h4>
			<div class="widget-social pc_aligncenter show-text remove-circle">
									<a href="https://www.facebook.com/PenciDesign" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a>
				
									<a href="#" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a>
				
				
									<a href="#" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 14px">Instagram</span></a>
				
				
									<a href="#" target="_blank"><i class="fa fa-linkedin" style="font-size: 14px"></i><span style="font-size: 14px">Linkedin</span></a>
				
				
				
				
				
									<a href=""><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 14px">Email</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
				
									<a href="#" target="_blank"><i class="fa fa-rss" style="font-size: 14px"></i><span style="font-size: 14px">RSS</span></a>
							</div>

			</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a href="http://adbr.com.au/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-5722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5722"><a href="http://adbr.com.au/privacy/">Privacy</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4>				<ul id="penci-popularwg-197" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/05/aa1bf7cec662b51c_800x800ar-263x175.jpg" href="http://adbr.com.au/breaking-govt-to-revive-self-propelled-artillery-project/" title="Govt to revive self-propelled artillery project"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/breaking-govt-to-revive-self-propelled-artillery-project/" rel="bookmark" title="Govt to revive self-propelled artillery project">Govt to revive self-propelled artillery project</a></h4>
																			<span class="side-item-meta">May 14, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/03/Raytheon_PrintStill_A3_V2-263x175.jpg" href="http://adbr.com.au/land-19-phase-7b-progresses-to-gate-2-with-the-enhanced-nasams/" title="EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/land-19-phase-7b-progresses-to-gate-2-with-the-enhanced-nasams/" rel="bookmark" title="EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS">EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS</a></h4>
																			<span class="side-item-meta">March 25, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2018/12/Singleattack300dpi-263x175.png" href="http://adbr.com.au/l3-teams-with-avx-aircraft-for-us-army-future-attack-reconnaissance-aircraft-requirement/" title="L3 teams with AVX Aircraft for US Army Future Attack Reconnaissance Aircraft requirement"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/l3-teams-with-avx-aircraft-for-us-army-future-attack-reconnaissance-aircraft-requirement/" rel="bookmark" title="L3 teams with AVX Aircraft for US Army Future Attack Reconnaissance Aircraft requirement">L3 teams with AVX Aircraft for US Army Future Attack Reconnaissance Aircraft requirement</a></h4>
																			<span class="side-item-meta">December 21, 2018</span>
																	</div>
							</div>
						</li>

						
				</ul>

				</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADF News</span></h4>				<ul id="penci-latestwg-748" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2018/03/CAND98_0153-06-263x175.jpg" href="http://adbr.com.au/bae-systems-australia-establishes-jorn-development-lab/" title="BAE Systems Australia establishes JORN development lab"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/bae-systems-australia-establishes-jorn-development-lab/" rel="bookmark" title="BAE Systems Australia establishes JORN development lab">BAE Systems Australia establishes JORN development lab</a></h4>
																			<span class="side-item-meta">May 21, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/05/IMG_2765-263x175.jpg" href="http://adbr.com.au/feature-friday-aerospace-systems/" title="FEATURE FRIDAY &#8211; AEROSPACE SYSTEMS"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/feature-friday-aerospace-systems/" rel="bookmark" title="FEATURE FRIDAY &#8211; AEROSPACE SYSTEMS">FEATURE FRIDAY &#8211; AEROSPACE SYSTEMS</a></h4>
																			<span class="side-item-meta">May 16, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="http://adbr.com.au/wp-content/uploads/2019/05/aa1bf7cec662b51c_800x800ar-263x175.jpg" href="http://adbr.com.au/hanwha-asserts-prime-credentials-for-resurrected-sph-project/" title="Hanwha asserts Prime credentials for resurrected SPH project"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="http://adbr.com.au/hanwha-asserts-prime-credentials-for-resurrected-sph-project/" rel="bookmark" title="Hanwha asserts Prime credentials for resurrected SPH project">Hanwha asserts Prime credentials for resurrected SPH project</a></h4>
																			<span class="side-item-meta">May 16, 2019</span>
																	</div>
							</div>
						</li>
										</ul>

				</aside>					</div>
							</div>
		</div>


	<div class="footer-subscribe">
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Copyright ADBR 2018 &#8211; Website Designed and Built by <a href="https://uniquemedia.com.au">Unique Media </a></p>
</div>
		</aside>	</div>

<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2017 - PenciDesign. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<link rel='stylesheet' id='nf-display-css'  href='http://adbr.com.au/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/adbr.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"020208eb53"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.0'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/themes/soledad/js/libs-script.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/themes/soledad/js/main.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"020208eb53"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/themes/soledad/js/post-like.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"020208eb53"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.3.21.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nfi18n = {"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Please enter a valid email address!","changeDateErrorMsg":"Please enter a valid date!","confirmFieldErrorMsg":"These fields must match!","fieldNumberNumMinError":"Number Min Error","fieldNumberNumMaxError":"Number Max Error","fieldNumberIncrementBy":"Please increment by ","fieldTextareaRTEInsertLink":"Insert Link","fieldTextareaRTEInsertMedia":"Insert Media","fieldTextareaRTESelectAFile":"Select a file","formErrorsCorrectErrors":"Please correct errors before submitting this form.","validateRequiredField":"This is a required field.","honeypotHoneypotError":"Honeypot Error","fileUploadOldCodeFileUploadInProgress":"File Upload in Progress.","fileUploadOldCodeFileUpload":"FILE UPLOAD","currencySymbol":"","fieldsMarkedRequired":"Fields marked with an <span class=\"ninja-forms-req-symbol\">*<\/span> are required","thousands_sep":",","decimal_point":".","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"of","previousMonth":"Previous Month","nextMonth":"Next Month","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"]};
var nfFrontEnd = {"adminAjax":"http:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","ajaxNonce":"2ce7207e25","requireBaseUrl":"http:\/\/adbr.com.au\/wp-content\/plugins\/ninja-forms\/assets\/js\/","use_merge_tags":{"user":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"post":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"system":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"fields":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"calculations":{"html":"html","hidden":"hidden","note":"note","unknown":"unknown"}},"opinionated_styles":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://adbr.com.au/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.3.21.3'></script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-firstname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="given-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
            aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-lastname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="family-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
                aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-textbox" type="text/template">
	<input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>        <script>
            var post_max_size = '8';
            var upload_max_filesize = '2';
            var wp_memory_limit = '40';
        </script>
        

</body>
</html>