<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://adbr.com.au/wp-content/uploads/2020/05/favicon.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://adbr.com.au/wp-content/uploads/2020/05/favicon.png">
		<link rel="alternate" type="application/rss+xml" title="ADBR RSS Feed" href="https://adbr.com.au/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ADBR Atom Feed" href="https://adbr.com.au/feed/atom/" />
	<link rel="pingback" href="https://adbr.com.au/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://adbr.com.au/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Head of UK Space Command highlights Space threats | ADBR</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Head of UK Space Command highlights Space threats | ADBR" />
	<meta property="og:description" content="The importance of space to western defence forces is irrefutable, but the advantage western powers have enjoyed is being slowly eroded by the action of adversaries. According to the head&hellip;" />
	<meta property="og:url" content="https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/" />
	<meta property="og:site_name" content="ADBR" />
	<meta property="article:published_time" content="2022-02-22T03:22:27+00:00" />
	<meta property="article:modified_time" content="2022-02-22T03:22:28+00:00" />
	<meta property="og:image" content="https://adbr.com.au/wp-content/uploads/2022/02/SPACE.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="725" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Max Blenkin">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://adbr.com.au/#website","url":"https://adbr.com.au/","name":"ADBR","description":"","potentialAction":[{"@type":"SearchAction","target":"https://adbr.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/#primaryimage","inLanguage":"en-US","url":"https://adbr.com.au/wp-content/uploads/2022/02/SPACE.jpg","width":1200,"height":725},{"@type":"WebPage","@id":"https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/#webpage","url":"https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/","name":"Head of UK Space Command highlights Space threats | ADBR","isPartOf":{"@id":"https://adbr.com.au/#website"},"primaryImageOfPage":{"@id":"https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/#primaryimage"},"datePublished":"2022-02-22T03:22:27+00:00","dateModified":"2022-02-22T03:22:28+00:00","author":{"@id":"https://adbr.com.au/#/schema/person/0b66edfe3b20c5b647a01885df8b937a"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/"]}]},{"@type":"Person","@id":"https://adbr.com.au/#/schema/person/0b66edfe3b20c5b647a01885df8b937a","name":"Max Blenkin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adbr.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='editor_plus-plugin-frontend-style-css'  href='https://adbr.com.au/wp-content/plugins/editorplus/dist/gutenberg-frontend.css?ver=6215ed50c3e77' type='text/css' media='' />
<style id='editor_plus-plugin-frontend-style-inline-css' type='text/css'>

    @font-face {
      font-family: 'eplus-icon';
      src: url('https://adbr.com.au/wp-content/plugins/editorplus/extensions/icon_inserter/fonts/eplus-icon.eot?xs1351');
      src: url('https://adbr.com.au/wp-content/plugins/editorplus/extensions/icon_inserter/fonts/eplus-icon.eot?xs1351#iefix')
          format('embedded-opentype'),
        url('https://adbr.com.au/wp-content/plugins/editorplus/extensions/icon_inserter/fonts/eplus-icon.ttf?xs1351') format('truetype'),
        url('https://adbr.com.au/wp-content/plugins/editorplus/extensions/icon_inserter/fonts/eplus-icon.woff?xs1351') format('woff'),
        url('https://adbr.com.au/wp-content/plugins/editorplus/extensions/icon_inserter/fonts/eplus-icon.svg?xs1351#eplus-icon') format('svg');
      font-weight: normal;
      font-style: normal;
      font-display: block;
    }
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://adbr.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='activecampaign-form-block-css'  href='https://adbr.com.au/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1641502888' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1604620929' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://adbr.com.au/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://adbr.com.au/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://adbr.com.au/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='https://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='auth0-widget-css'  href='https://adbr.com.au/wp-content/plugins/auth0/assets/css/main.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://adbr.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://adbr.com.au/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://adbr.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://adbr.com.au/wp-content/themes/soledad/style.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://adbr.com.au/wp-content/themes/soledad-child/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://adbr.com.au/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1604620929' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1604620929' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1604620929' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1604620929' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adbr.com.au/wp-includes/css/dashicons.min.css?ver=5.5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://adbr.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=5.5.8' id='ns-mc-widget-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=5.5.8' id='caroufredsel-js'></script>
<script type='text/javascript' id='aas_frontend-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","ajax_front_end":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=5.5.8' id='aas_frontend-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script>
<link rel="https://api.w.org/" href="https://adbr.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://adbr.com.au/wp-json/wp/v2/posts/13598" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adbr.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adbr.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<meta name="generator" content="Seriously Simple Podcasting 2.2.4" />
<link rel='shortlink' href='https://adbr.com.au/?p=13598' />
<link rel="alternate" type="application/json+oembed" href="https://adbr.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadbr.com.au%2Fhead-of-uk-space-command-highlights-space-threats%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adbr.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadbr.com.au%2Fhead-of-uk-space-command-highlights-space-threats%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147275277-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-147275277-1');
		</script>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P696K4H');</script>
<!-- End Google Tag Manager -->

<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"4J7xx1/LbX20SO", domain:"adbr.com.au",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=4J7xx1/LbX20SO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://adbr.com.au/feed/podcast" />

<script>var portfolioDataJs = portfolioDataJs || [];</script>    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/adbr.com.au\/wp-content\/themes\/soledad\/images\/logo.png"
    },
    "url": "https:\/\/adbr.com.au\/",
    "name": "ADBR",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "ADBR",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Main Sidebar",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/head-of-uk-space-command-highlights-space-threats"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/head-of-uk-space-command-highlights-space-threats"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/head-of-uk-space-command-highlights-space-threats"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/head-of-uk-space-command-highlights-space-threats"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Signup Form",
    "alternateName": "Only use for MailChimp Sign-Up Form widget. Display your Sign-Up Form widget below on the footer. Please use markup we provide here: http:\/\/soledad.pencidesign.com\/soledad-document\/#widgets to display exact",
    "url": "https:\/\/adbr.com.au\/head-of-uk-space-command-highlights-space-threats"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop Page &amp; Shop Archive",
    "alternateName": "This sidebar for Shop Page & Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/adbr.com.au\/head-of-uk-space-command-highlights-space-threats"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Custom Sidebar 1",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/head-of-uk-space-command-highlights-space-threats"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsPosting",
    "headline": "Head of UK Space Command highlights Space threats",
    "description": "",
    "datePublished": "2022-02-22",
    "datemodified": "2022-02-22",
    "mainEntityOfPage": "https:\/\/adbr.com.au\/head-of-uk-space-command-highlights-space-threats\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/adbr.com.au\/wp-content\/uploads\/2022\/02\/SPACE.jpg",
        "width": 1200,
        "height": 725
    },
    "publisher": {
        "@type": "Organization",
        "name": "ADBR",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/adbr.com.au\/wp-content\/themes\/soledad\/images\/logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MaxBlenkin",
        "name": "Max Blenkin"
    }
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/adbr.com.au",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/adbr.com.au\/category\/adf-news\/",
                "name": "ADF news"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "",
                "name": "Head of UK Space Command highlights Space threats"
            }
        }
    ]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://adbr.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
#footer-copyright p{display:none;}
</style>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147275277-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147275277-1');
</script>
</head>

<body class="post-template-default single single-post postid-13598 single-format-standard eplus_styles wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="https://adbr.com.au/"><img class="penci-lazy" src="https://adbr.com.au/wp-content/themes/soledad/images/penci-holder.png" data-src="https://adbr.com.au/wp-content/uploads/2019/02/ADBR-1.png" alt="ADBR" /></a>
					</div>
	
	
	<ul id="menu-lead-menu" class="menu"><li id="menu-item-4146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4146"><a href="https://adbr.com.au/">Home</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="https://adbr.com.au/about/">About</a></li>
<li id="menu-item-4219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a target="_blank" href="http://adbr.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4206"><a href="https://adbr.com.au/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-4222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4222"><a href="https://adbr.com.au/category/air/">AIR</a></li>
	<li id="menu-item-4223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="https://adbr.com.au/category/lamd/">LAND</a></li>
	<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://adbr.com.au/category/sea/">SEA</a></li>
	<li id="menu-item-4226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4226"><a href="https://adbr.com.au/category/cyber-ew/">CYBER &amp; EW</a></li>
	<li id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4225"><a href="https://adbr.com.au/category/space/">SPACE</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4208"><a href="https://adbr.com.au/category/adf-news/">ADF</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4209"><a href="https://adbr.com.au/category/allies-news/">ALLIES</a></li>
	<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4212"><a href="https://adbr.com.au/category/industry-news/">INDUSTRY</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4213"><a href="https://adbr.com.au/category/policy-news/">POLICY</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4214"><a href="https://adbr.com.au/category/project-news/">PROJECTS</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4215"><a href="https://adbr.com.au/category/regional-news/">REGIONAL</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4217"><a href="https://adbr.com.au/category/topstory/">HEADLINES</a></li>
	<li id="menu-item-4216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://adbr.com.au/category/sustainment-news/">SUSTAINMENT</a></li>
	<li id="menu-item-9554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9554"><a href="https://adbr.com.au/category/autonomous-unmanned/">AUTONOMOUS/UNMANNED</a></li>
</ul>
</li>
<li id="menu-item-4143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="https://adbr.com.au/category/features/">Features</a></li>
<li id="menu-item-4198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4198"><a href="#">Partners</a>
<ul class="sub-menu">
	<li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4227"><a target="_blank" href="http://felixdefence.com">FELIX</a></li>
	<li id="menu-item-4201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4201"><a target="_blank" href="http://centralblue.williamsfoundation.org.au/">The Central Blue</a></li>
</ul>
</li>
<li id="menu-item-4798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4798"><a href="http://adbr.com.au/advertise/">Advertise</a></li>
<li id="menu-item-9690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9690"><a href="https://adbr.com.au/special-supplement/">SPECIAL SUPPLEMENT</a>
<ul class="sub-menu">
	<li id="menu-item-9857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9857"><a href="https://adbr.com.au/jumbo-finale/">JUMBO FINALE</a></li>
	<li id="menu-item-9686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9686"><a href="https://adbr.com.au/land-19-special-supplement/">LAND 19 SPECIAL SUPPLEMENT</a></li>
	<li id="menu-item-9691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9691"><a href="https://adbr.com.au/homepage/pacific-19-awd/">PACIFIC 19 AWD</a></li>
</ul>
</li>
<li id="menu-item-7763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7763"><a href="http://adbr.uscreen.io">ADBRTV</a></li>
<li id="menu-item-10480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10480"><a href="https://adbr.partica.online/adbr/adbr-sep-dec-2021/flipbook/1/">DIGITAL MAGAZINES</a>
<ul class="sub-menu">
	<li id="menu-item-8393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8393"><a href="https://adbr.partica.online/adbr/adbr-sep-dec-2021/flipbook/1/">ADBR CURRENT ISSUE</a></li>
	<li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://aerospacefutures.partica.online/aerospace-futures/af_summer-2021/flipbook/1/">AEROSPACE FUTURES CURRENT ISSUE</a></li>
	<li id="menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://adbr.com.au/archive/">ADBR ARCHIVE</a></li>
	<li id="menu-item-10943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10943"><a href="https://adbr.com.au/aerospace-futures-archive/">AEROSPACE FUTURES ARCHIVE</a></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar no-social">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
										<span class="headline-title">Top Posts</span>
														<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/avalon-airport-site-selected-for-hanwha-armoured-vehicles-production-facility/">Avalon Airport site selected for Hanwha armoured vehicles...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/">Head of UK Space Command highlights Space threats</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/hanwha-to-facilitate-k9-self-propelled-howitzer-user-group/">Hanwha to facilitate K9 Self-Propelled Howitzer user group</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/raaf-to-extend-hawk-127-fleet-life/">RAAF to extend Hawk 127 fleet life</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/hunter-class-frigate-design-passes-system-definition-review/">Hunter class frigate design passes system definition review</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/hanwha-bisalloy-sign-steel-supply-mou-for-intl-programs/">Hanwha &#038; Bisalloy sign steel supply MoU for...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/next-generation-wgs-satellite-design-passes-critical-design-review/">Next generation WGS satellite design passes critical design...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/indonesia-signs-for-rafale-approved-to-buy-f-15/">Indonesia signs for Rafale, approved to buy F-15</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/first-f-35-odin-logistics-systems-enter-service/">First F-35 ODIN logistics systems enter service</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/adf-pilot-training-system-achieves-final-acceptance/">ADF Pilot Training System achieves final acceptance</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="https://adbr.com.au/"><img src="https://adbr.com.au/wp-content/uploads/2020/05/mainlogows1.jpg" alt="ADBR" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
					<center><div class="aas_whole_wrapper" style="max-height:90px;max-width:760px;"><div class="aas_zone" data-fc="5479" data-id="4846" style="height:auto!important;visibility:hidden" data-w="760" data-h="90" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="https://adbr.com.au?ads_click=1&data=5480-5479-5478-4846-1&nonce=f6493ce8dd&redir=https%3A%2F%2Fyoutu.be%2FTjW3B7ZWtFM&c_url=https%3A%2F%2Fadbr.com.au%2Fhead-of-uk-space-command-highlights-space-threats%2F" style="overflow:hidden;" target="_blank" data-ads="5480-5479-5478-4846-1"  data-nonce="f6493ce8dd"><img width="728" height="90" src="https://adbr.com.au/wp-content/uploads/2018/10/Were-Ready-Advert-728x90-V1-Hres_1-1.gif" class="attachment-full size-full" alt="" loading="lazy" /></a></div></div> </center>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-2 header-3 menu-item-padding" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-lead-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4146"><a href="https://adbr.com.au/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="https://adbr.com.au/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a target="_blank" href="http://adbr.com.au/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4206"><a href="https://adbr.com.au/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4222"><a href="https://adbr.com.au/category/air/">AIR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="https://adbr.com.au/category/lamd/">LAND</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://adbr.com.au/category/sea/">SEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4226"><a href="https://adbr.com.au/category/cyber-ew/">CYBER &amp; EW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4225"><a href="https://adbr.com.au/category/space/">SPACE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4208"><a href="https://adbr.com.au/category/adf-news/">ADF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4209"><a href="https://adbr.com.au/category/allies-news/">ALLIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4212"><a href="https://adbr.com.au/category/industry-news/">INDUSTRY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4213"><a href="https://adbr.com.au/category/policy-news/">POLICY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4214"><a href="https://adbr.com.au/category/project-news/">PROJECTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4215"><a href="https://adbr.com.au/category/regional-news/">REGIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4217"><a href="https://adbr.com.au/category/topstory/">HEADLINES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://adbr.com.au/category/sustainment-news/">SUSTAINMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9554"><a href="https://adbr.com.au/category/autonomous-unmanned/">AUTONOMOUS/UNMANNED</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="https://adbr.com.au/category/features/">Features</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4198"><a href="#">Partners</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4227"><a target="_blank" href="http://felixdefence.com">FELIX</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4201"><a target="_blank" href="http://centralblue.williamsfoundation.org.au/">The Central Blue</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4798"><a href="http://adbr.com.au/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9690"><a href="https://adbr.com.au/special-supplement/">SPECIAL SUPPLEMENT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9857"><a href="https://adbr.com.au/jumbo-finale/">JUMBO FINALE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9686"><a href="https://adbr.com.au/land-19-special-supplement/">LAND 19 SPECIAL SUPPLEMENT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9691"><a href="https://adbr.com.au/homepage/pacific-19-awd/">PACIFIC 19 AWD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7763"><a href="http://adbr.uscreen.io">ADBRTV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10480"><a href="https://adbr.partica.online/adbr/adbr-sep-dec-2021/flipbook/1/">DIGITAL MAGAZINES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8393"><a href="https://adbr.partica.online/adbr/adbr-sep-dec-2021/flipbook/1/">ADBR CURRENT ISSUE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://aerospacefutures.partica.online/aerospace-futures/af_summer-2021/flipbook/1/">AEROSPACE FUTURES CURRENT ISSUE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://adbr.com.au/archive/">ADBR ARCHIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10943"><a href="https://adbr.com.au/aerospace-futures-archive/">AEROSPACE FUTURES ARCHIVE</a></li>
</ul>
</li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://adbr.com.au/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://adbr.com.au/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="https://adbr.com.au/category/adf-news/">ADF news</a></span><i class="fa fa-angle-right"></i>			<span>Head of UK Space Command highlights Space threats</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-13598" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://adbr.com.au/category/adf-news/"  rel="category tag">ADF news</a><a class="penci-cat-name" href="https://adbr.com.au/category/allies-news/"  rel="category tag">Allies News</a><a class="penci-cat-name" href="https://adbr.com.au/category/cyber-ew/"  rel="category tag">CYBER &amp; EW</a><a class="penci-cat-name" href="https://adbr.com.au/category/topstory/"  rel="category tag">Headlines</a><a class="penci-cat-name" href="https://adbr.com.au/category/industry-news/"  rel="category tag">Industry News</a><a class="penci-cat-name" href="https://adbr.com.au/category/joint/"  rel="category tag">JOINT</a><a class="penci-cat-name" href="https://adbr.com.au/category/policy-news/"  rel="category tag">Policy news</a><a class="penci-cat-name" href="https://adbr.com.au/category/project-news/"  rel="category tag">Project news</a><a class="penci-cat-name" href="https://adbr.com.au/category/regional-news/"  rel="category tag">Regional News</a><a class="penci-cat-name" href="https://adbr.com.au/category/space/"  rel="category tag">SPACE</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Head of UK Space Command highlights Space threats</h1>
			<div class="penci-hide-tagupdated">
		<span class="author-italic author vcard">by <a class="url fn n" href="https://adbr.com.au/author/max-blenkin/">Max Blenkin</a></span>
		<time class="entry-date published" datetime="2022-02-22T14:22:27+11:00">February 22, 2022</time><time class="penci-hide-tagupdated updated" datetime="2022-02-22T14:22:28+11:00">February 22, 2022</time>	</div>
						<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://adbr.com.au/author/max-blenkin/">Max Blenkin</a></span></span>
													<span><time class="entry-date published" datetime="2022-02-22T14:22:27+11:00">February 22, 2022</time><time class="penci-hide-tagupdated updated" datetime="2022-02-22T14:22:28+11:00">February 22, 2022</time></span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content">
			
<figure class="wp-block-image size-large  eplus-V3ABWO"><img loading="lazy" width="1024" height="619" src="https://adbr.com.au/wp-content/uploads/2022/02/SPACE-1024x619.jpg" alt="" class="wp-image-13599" srcset="https://adbr.com.au/wp-content/uploads/2022/02/SPACE-1024x619.jpg 1024w, https://adbr.com.au/wp-content/uploads/2022/02/SPACE-300x181.jpg 300w, https://adbr.com.au/wp-content/uploads/2022/02/SPACE-768x464.jpg 768w, https://adbr.com.au/wp-content/uploads/2022/02/SPACE-1170x707.jpg 1170w, https://adbr.com.au/wp-content/uploads/2022/02/SPACE-585x353.jpg 585w, https://adbr.com.au/wp-content/uploads/2022/02/SPACE.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em>(GOOGLE EARTH)</em></figcaption></figure>



<p class="eplus-vSkep5"><strong>The importance of space to western defence forces is irrefutable, but the advantage western powers have enjoyed is being slowly eroded by the action of adversaries</strong>.</p>



<p class="eplus-oxcn3g">According to the head of the new United Kingdom Space Command, Air Vice Marshal Harvey Smith, the world was now characterised by constant competition, most of which was being nefariously conducted just below the threshold of what would be considered conflict.</p>



<p class="eplus-PlKTCw">In a video address to an Airbus symposium in Canberra promoting its Team Maier pitch for Defence’s new satellite communications system, AVM Smith said the importance of space to defence was irrefutable.</p>



<p class="eplus-u55fPR">“However, in truth this advantage is slowly being eroded by the actions of our adversaries,” he said. “This criticality of space to western nations has not gone unnoticed by our potential adversaries.”</p>



<p class="eplus-lPMV6y">He said the space domain was becoming much more overtly contested, not just in high-end denial capabilities such as the Russian ASAT missile strike against a satellite in low earth orbit late last year. Perhaps more important, he said, were sub-threshold difficult-to-attribute interference and denial activities such as jamming, dazzling, or spoofing, alongside uncoordinated and unpredictable on-orbit proximity operations.</p>



<p class="eplus-7cWATZ">These satellite fly-bys at best compromised safety, and at worst could lead to miscalculations in terms of response from those that perhaps felt threatened, he said. In addition, space was also becoming more competed for and more congested. Powerful competing space companies planned to populate space with tens of thousands of satellites over the next decade alone.</p>



<p class="eplus-hATLTd">Technological advances were driving down the cost of access to space to less than $2,000 per kilogram, with aspiration to continue that downward trend. “In the very near future, pretty much anyone will have the wherewithal to access space and with such accessibility can come potential threats,” he said.</p>



<p class="eplus-KdOWxv">AVM Smith said we all witnessed what happened when the air domain became accessible to all – terrorists turned airliners into weapons. “If such a construct were to hold true for space, when will we have to close with our first example of space terrorism? Indeed, what would this even look like and are we prepared for such a strategic shock?”</p>



<p class="eplus-MpoBxg">AVM Smith said the UK Space Command stood up last northern spring, with the UK Ministry of Defence already seeing the positive effects of joint command and unity of effort. The ADF is in the process of standing up its own new space command under the command of AVM Cath Roberts, with a new space doctrine set to be released soon.</p>
			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="13598" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Head%20of%20UK%20Space%20Command%20highlights%20Space%20threats%20-%20https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/&#038;media=https://adbr.com.au/wp-content/uploads/2022/02/SPACE.jpg&#038;description=Head%20of%20UK%20Space%20Command%20highlights%20Space%20threats"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fadbr.com.au%2Fhead-of-uk-space-command-highlights-space-threats%2F&#038;title=Head%20of%20UK%20Space%20Command%20highlights%20Space%20threats"><i class="fa fa-linkedin"></i><span class="dt-share">Linkedin</span></a></div>				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
			</div>
	<div class="author-content">
		<h5><a href="https://adbr.com.au/author/max-blenkin/" title="Posts by Max Blenkin" rel="author">Max Blenkin</a></h5>
		<p></p>
																	</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://adbr.com.au/hanwha-to-facilitate-k9-self-propelled-howitzer-user-group/">
					<div class="pagi-text">
						<h5 class="prev-title">Hanwha to facilitate K9 Self-Propelled Howitzer user group</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://adbr.com.au/avalon-airport-site-selected-for-hanwha-armoured-vehicles-production-facility/">
					<div class="pagi-text">
						<h5 class="next-title">Avalon Airport site selected for Hanwha armoured vehicles production facility</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2017/06/20170201raaf8185068_0129-1-585x390.jpg" href="https://adbr.com.au/us-navy-contracts-bae-to-rapidly-develop-rfcm-system-for-p-8a/" title="US Navy contracts BAE Systems to rapidly-develop RFCM for P-8A">
																			</a>
										<h3><a href="https://adbr.com.au/us-navy-contracts-bae-to-rapidly-develop-rfcm-system-for-p-8a/">US Navy contracts BAE Systems to rapidly-develop RFCM...</a></h3>
										<span class="date">January 18, 2021</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2021/02/satellite-585x390.jpg" href="https://adbr.com.au/sovereign-satcom/" title="SOVEREIGN SATCOM">
																			</a>
										<h3><a href="https://adbr.com.au/sovereign-satcom/">SOVEREIGN SATCOM</a></h3>
										<span class="date">February 23, 2021</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2018/09/Webp.net-compress-image-4-585x390.jpg" href="https://adbr.com.au/compass-call-sundown/" title="USAF to transfer EC-130H Compass Call II EW capability to a bizjet airframe">
																			</a>
										<h3><a href="https://adbr.com.au/compass-call-sundown/">USAF to transfer EC-130H Compass Call II EW...</a></h3>
										<span class="date">September 20, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2018/11/expeditionary-sub-intro-585x390.jpg" href="https://adbr.com.au/asc-to-provide-sub-design-services-to-saab/" title="ASC to provide sub design services to Saab">
																			</a>
										<h3><a href="https://adbr.com.au/asc-to-provide-sub-design-services-to-saab/">ASC to provide sub design services to Saab</a></h3>
										<span class="date">November 12, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2020/11/MQ-9B-SeaGuardian-Leonardo-Sage-750-ESM-585x390.jpg" href="https://adbr.com.au/us-state-dept-approves-f-35a-mq-9b-for-uae/" title="US State Dept approves F-35A &#038; MQ-9B for UAE">
																			</a>
										<h3><a href="https://adbr.com.au/us-state-dept-approves-f-35a-mq-9b-for-uae/">US State Dept approves F-35A &#038; MQ-9B for...</a></h3>
										<span class="date">November 11, 2020</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2018/09/20120602raaf8206953_0129-585x390.jpg" href="https://adbr.com.au/hawker-pacific-awarded-air-combat-officer-training-contract/" title="Hawker Pacific awarded Air Combat Officer training contract">
																			</a>
										<h3><a href="https://adbr.com.au/hawker-pacific-awarded-air-combat-officer-training-contract/">Hawker Pacific awarded Air Combat Officer training contract</a></h3>
										<span class="date">September 27, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="" href="https://adbr.com.au/third-air-warfare-destroyer-nuship-sydney-launched/" title="Third Air Warfare Destroyer, NUSHIP Sydney launched">
																			</a>
										<h3><a href="https://adbr.com.au/third-air-warfare-destroyer-nuship-sydney-launched/">Third Air Warfare Destroyer, NUSHIP Sydney launched</a></h3>
										<span class="date">May 22, 2018</span>
									</div>
						<div class="item-related">
										<h3><a href="https://adbr.com.au/universities-receive-funding-through-next-generation-technologies-fund/">Universities receive funding through Next Generation Technologies Fund</a></h3>
										<span class="date">May 26, 2017</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2019/08/jgp79732-585x379.jpg" href="https://adbr.com.au/daronmont-opens-navy-training-and-simulation-centre/" title="Daronmont opens Navy training and simulation centre">
																			</a>
										<h3><a href="https://adbr.com.au/daronmont-opens-navy-training-and-simulation-centre/">Daronmont opens Navy training and simulation centre</a></h3>
										<span class="date">August 9, 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2020/01/L3Harris-Adelaide-Office-Opening-Media-Release-Jan-2020-585x390.jpg" href="https://adbr.com.au/l3harris-opens-new-adelaide-office/" title="L3Harris opens new Adelaide office">
																			</a>
										<h3><a href="https://adbr.com.au/l3harris-opens-new-adelaide-office/">L3Harris opens new Adelaide office</a></h3>
										<span class="date">January 7, 2020</span>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-19" class="widget widget_media_image"><a href="https://www.hensoldt.net/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2021/02/Multi-domain-300-x-250-Update-003.png" class="image wp-image-11048 _hensoldt-ad attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-37" class="widget widget_media_image"><a href="https://www.flir.com.au/products/neutrino-performance-series/?utm_source=&#038;utm_medium=dp-banner&#038;utm_term=adbr&#038;utm_campaign=apac.au.oem.def.a.dp.me.neutrinofamily%20https://www.flir.com.au/products/neutrino-performance-series/?utm_source=&#038;utm_medium=dp-banner&#038;utm_term=adbr&#038;utm_campaign=apac.au.oem.def.a.dp.me.neutrinofamily%20https://www.flir.com.au/products/neutrino-performance-series/?utm_source=&#038;utm_medium=dp-banner&#038;utm_term=adbr&#038;utm_campaign=apac.au.oem.def.a.dp.me.neutrinofamily"><img width="300" height="251" src="https://adbr.com.au/wp-content/uploads/2022/02/February2022_MEPAX-Banner-Ads_300x250_ADBR-300x251.jpg" class="image wp-image-13519  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://adbr.com.au/wp-content/uploads/2022/02/February2022_MEPAX-Banner-Ads_300x250_ADBR-300x251.jpg 300w, https://adbr.com.au/wp-content/uploads/2022/02/February2022_MEPAX-Banner-Ads_300x250_ADBR-585x489.jpg 585w, https://adbr.com.au/wp-content/uploads/2022/02/February2022_MEPAX-Banner-Ads_300x250_ADBR.jpg 625w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><a href="https://felixdefence.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2021/04/FLX0019-Felix-MREC_FA_1x.jpg" class="image wp-image-11323 _felix-defence-ad attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><a href="https://www.indopacificexpo.com.au/"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2021/12/20211126-MREC-IP2022-ADM-250hx300w.jpg" class="image wp-image-13099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><a href="https://www.slitherine.com/pro-software" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2020/08/CommandMO_MREC_300x250.jpg" class="image wp-image-9695 aligncenter _command-ad attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">battlespace news bulletin signup</span></h4>			<div class="textwidget"><div class="_form_3 _battlespace-ad"></div>
<p><script src="https://felix39452.activehosted.com/f/embed.php?id=3" type="text/javascript" charset="utf-8"></script></p>
</div>
		</aside><aside id="media_image-35" class="widget widget_media_image"><a href="https://www.landforces.com.au/"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2022/01/LF2022-250x300px.jpg" class="image wp-image-13338  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><a href="https://www.dsei-japan.com/adbr" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2021/02/J429751_DSEI-Japan04_Animated_300x250_2022.gif" class="image wp-image-11075 _dsei-ad attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Share to Social Networks</span></h4>
			<div class="widget-social pc_aligncenter show-text remove-circle">
									<a href="https://www.facebook.com/ADBRonline/" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a>
				
									<a href="https://twitter.com/DefenceADBR" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a>
				
				
				
				
									<a href="https://www.linkedin.com/company/adbr/?originalSubdomain=au" target="_blank"><i class="fa fa-linkedin" style="font-size: 14px"></i><span style="font-size: 14px">Linkedin</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
				
							</div>

			</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a href="https://adbr.com.au/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-5722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5722"><a href="https://adbr.com.au/privacy/">Privacy</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4>				<ul id="penci-popularwg-7899" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2019/03/Raytheon_PrintStill_A3_V2-263x175.jpg" href="https://adbr.com.au/land-19-phase-7b-progresses-to-gate-2-with-the-enhanced-nasams/" title="EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/land-19-phase-7b-progresses-to-gate-2-with-the-enhanced-nasams/" rel="bookmark" title="EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS">EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS</a></h4>
																			<span class="side-item-meta">March 25, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2020/07/200701-N-XX200-1177-263x175.jpeg" href="https://adbr.com.au/navy-to-get-new-utility-helicopter/" title="Navy to get new utility helicopter"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/navy-to-get-new-utility-helicopter/" rel="bookmark" title="Navy to get new utility helicopter">Navy to get new utility helicopter</a></h4>
																			<span class="side-item-meta">July 6, 2020</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2021/12/29928549433_8ee5d7bca4_osmall-263x175.jpg" href="https://adbr.com.au/breaking-army-to-retire-mrh-90-taipans-10-years-early/" title="Army to retire MRH 90 Taipans 10 years early &#038; replace with Black Hawks"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/breaking-army-to-retire-mrh-90-taipans-10-years-early/" rel="bookmark" title="Army to retire MRH 90 Taipans 10 years early &#038; replace with Black Hawks">Army to retire MRH 90 Taipans 10 years early &#038; replace with Black Hawks</a></h4>
																			<span class="side-item-meta">December 9, 2021</span>
																	</div>
							</div>
						</li>

						
				</ul>

				</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADF News</span></h4>				<ul id="penci-latestwg-8477" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2022/02/Hanwha-Facility-1-263x175.jpg" href="https://adbr.com.au/avalon-airport-site-selected-for-hanwha-armoured-vehicles-production-facility/" title="Avalon Airport site selected for Hanwha armoured vehicles production facility"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/avalon-airport-site-selected-for-hanwha-armoured-vehicles-production-facility/" rel="bookmark" title="Avalon Airport site selected for Hanwha armoured vehicles production facility">Avalon Airport site selected for Hanwha armoured vehicles production facility</a></h4>
																			<span class="side-item-meta">February 23, 2022</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2022/02/SPACE-263x175.jpg" href="https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/" title="Head of UK Space Command highlights Space threats"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/head-of-uk-space-command-highlights-space-threats/" rel="bookmark" title="Head of UK Space Command highlights Space threats">Head of UK Space Command highlights Space threats</a></h4>
																			<span class="side-item-meta">February 22, 2022</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2019/08/k9_slide_img1-263x175.jpg" href="https://adbr.com.au/hanwha-to-facilitate-k9-self-propelled-howitzer-user-group/" title="Hanwha to facilitate K9 Self-Propelled Howitzer user group"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/hanwha-to-facilitate-k9-self-propelled-howitzer-user-group/" rel="bookmark" title="Hanwha to facilitate K9 Self-Propelled Howitzer user group">Hanwha to facilitate K9 Self-Propelled Howitzer user group</a></h4>
																			<span class="side-item-meta">February 22, 2022</span>
																	</div>
							</div>
						</li>
										</ul>

				</aside>					</div>
							</div>
		</div>


	<div class="footer-subscribe">
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Copyright ADBR 2019</p>
</div>
		</aside>	</div>

<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2017 - PenciDesign. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<script>
var links = document.getElementsByTagName("a");

for ( var i = 0; i < links.length; i++ ) {

links[i].addEventListener('click', function(e) {  
  
  href = this.getAttribute('href');
  if(href!=null){
    if (href.indexOf( 'https://www.facebook.com/sharer/sharer.php' ) > -1) var label = 'Facebook';
    else if (href.indexOf( 'https://twitter.com/intent/tweet' ) > -1) var label = 'Twitter';
    else if (href.indexOf( 'https://www.linkedin.com/shareArticle' ) > -1) var label = 'LinkedIn';
    else if (href.indexOf( 'https://pinterest.com/pin/create/button/' ) > -1) var label = 'Pinterest';
    
    if (typeof gtag !== 'undefined') gtag('event', 'Click', {'event_category': 'Button','event_label': label})
    } else if (this.classList.contains('single-like-button')) {
    	var label = "LikePost";
    //alert(label);
      if (typeof gtag !== 'undefined') gtag('event', 'Click', {'event_category': 'Button','event_label': label})
    }

}, true);

}
window._show_thank_you = function(id, message, trackcmp_url, email) {
	location = 'https://adbr.com.au/thank-you/';
};
</script>		<style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
		<style id="ep-stylesheet">.eplus-oxcn3g{}.eplus-u55fPR{}.eplus-7cWATZ{}.eplus-KdOWxv{}.eplus-V3ABWO{}.ep-temp-container{margin-left:auto;margin-right:auto;min-width:1280px}.ep-temp-container .alignfull{min-width:1280px!important}</style><script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/editorplus/assets/scripts/frontend.js?ver=6215ed50c3e77' id='editor_plus-plugin-frontend-script-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90' id='ssp-block-wavesurfer-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":649634005,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.5.8' id='site_tracking-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/adbr.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"732699ac56"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.0' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/libs-script.min.js?ver=5.3' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0' id='penci-smoothscroll-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/main.js?ver=5.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"732699ac56"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/post-like.js?ver=5.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"732699ac56"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-includes/js/comment-reply.min.js?ver=5.5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1604620929' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>


</body>
</html>