<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="ADBR RSS Feed" href="https://adbr.com.au/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ADBR Atom Feed" href="https://adbr.com.au/feed/atom/" />
	<link rel="pingback" href="https://adbr.com.au/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://adbr.com.au/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>PACIFIC 2019 &#8211; New special forces boat launched &#8211; ADBR</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADBR &raquo; Feed" href="https://adbr.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADBR &raquo; Comments Feed" href="https://adbr.com.au/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-147275277-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-147275277-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adbr.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://adbr.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='https://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='auth0-widget-css'  href='https://adbr.com.au/wp-content/plugins/auth0/assets/css/main.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://adbr.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://adbr.com.au/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://adbr.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://adbr.com.au/wp-content/themes/soledad/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://adbr.com.au/wp-content/themes/soledad-child/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://adbr.com.au/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=201908132' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adbr.com.au/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://adbr.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/adbr.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","ajax_front_end":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='https://adbr.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adbr.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adbr.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PACIFIC 2019 &#8211; Shipbuilding primes sign onto strategic workforce plan' href='https://adbr.com.au/shipbuilding-primes-sign-onto-strategic-workforce-plan/' />
<link rel='next' title='PACIFIC 2019 &#8211; Future sub combat system study underway' href='https://adbr.com.au/pacific-2019-future-sub-combat-system-study-underway/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://adbr.com.au/pacific-2019-new-special-forces-boat-launched/" />
<link rel='shortlink' href='https://adbr.com.au/?p=7771' />
<link rel="alternate" type="application/json+oembed" href="https://adbr.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadbr.com.au%2Fpacific-2019-new-special-forces-boat-launched%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adbr.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadbr.com.au%2Fpacific-2019-new-special-forces-boat-launched%2F&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script>    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/adbr.com.au\/wp-content\/themes\/soledad\/images\/logo.png"
    },
    "url": "https:\/\/adbr.com.au\/",
    "name": "ADBR",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "ADBR",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Main Sidebar",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/pacific-2019-new-special-forces-boat-launched"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/pacific-2019-new-special-forces-boat-launched"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/pacific-2019-new-special-forces-boat-launched"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/pacific-2019-new-special-forces-boat-launched"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Signup Form",
    "alternateName": "Only use for MailChimp Sign-Up Form widget. Display your Sign-Up Form widget below on the footer. Please use markup we provide here: http:\/\/soledad.pencidesign.com\/soledad-document\/#widgets to display exact",
    "url": "https:\/\/adbr.com.au\/pacific-2019-new-special-forces-boat-launched"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop Page &amp; Shop Archive",
    "alternateName": "This sidebar for Shop Page & Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/adbr.com.au\/pacific-2019-new-special-forces-boat-launched"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Custom Sidebar 1",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/pacific-2019-new-special-forces-boat-launched"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsPosting",
    "headline": "PACIFIC 2019 - New special forces boat launched",
    "description": "",
    "datePublished": "2019-10-08",
    "datemodified": "2019-10-08",
    "mainEntityOfPage": "https:\/\/adbr.com.au\/pacific-2019-new-special-forces-boat-launched\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/adbr.com.au\/wp-content\/uploads\/2019\/10\/whiskey_project8-lo-res-1.jpg",
        "width": 750,
        "height": 500
    },
    "publisher": {
        "@type": "Organization",
        "name": "ADBR",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/adbr.com.au\/wp-content\/themes\/soledad\/images\/logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MaxBlenkin",
        "name": "Max Blenkin"
    }
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/adbr.com.au",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/adbr.com.au\/category\/adf-news\/",
                "name": "ADF news"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "",
                "name": "PACIFIC 2019 &#8211; New special forces boat launched"
            }
        }
    ]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://adbr.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
#footer-copyright p{display:none;}
</style>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147275277-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147275277-1');
</script>
</head>

<body class="post-template-default single single-post postid-7771 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="https://adbr.com.au/"><img class="penci-lazy" src="https://adbr.com.au/wp-content/themes/soledad/images/penci-holder.png" data-src="https://adbr.com.au/wp-content/uploads/2019/02/ADBR-1.png" alt="ADBR" /></a>
					</div>
	
	
	<ul id="menu-lead-menu" class="menu"><li id="menu-item-4146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4146"><a href="https://adbr.com.au/">Home</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="https://adbr.com.au/about/">About</a></li>
<li id="menu-item-4219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a target="_blank" href="http://adbr.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4206"><a href="https://adbr.com.au/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-4222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4222"><a href="https://adbr.com.au/category/air/">AIR</a></li>
	<li id="menu-item-4223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="https://adbr.com.au/category/lamd/">LAND</a></li>
	<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://adbr.com.au/category/sea/">SEA</a></li>
	<li id="menu-item-4226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://adbr.com.au/category/cyber-ew/">CYBER &#038; EW</a></li>
	<li id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://adbr.com.au/category/space/">SPACE</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4208"><a href="https://adbr.com.au/category/adf-news/">ADF</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4209"><a href="https://adbr.com.au/category/allies-news/">ALLIES</a></li>
	<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4212"><a href="https://adbr.com.au/category/industry-news/">INDUSTRY</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="https://adbr.com.au/category/policy-news/">POLICY</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4214"><a href="https://adbr.com.au/category/project-news/">PROJECTS</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4215"><a href="https://adbr.com.au/category/regional-news/">REGIONAL</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4217"><a href="https://adbr.com.au/category/topstory/">HEADLINES</a></li>
	<li id="menu-item-4216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://adbr.com.au/category/sustainment-news/">SUSTAINMENT</a></li>
</ul>
</li>
<li id="menu-item-4143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="https://adbr.com.au/category/features/">Features</a></li>
<li id="menu-item-4198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4198"><a href="#">Partners</a>
<ul class="sub-menu">
	<li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4227"><a target="_blank" href="http://felixdefence.com">FELIX</a></li>
	<li id="menu-item-4199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4199"><a target="_blank" href="http://australianaviation.com.au/">Australian Aviation</a></li>
	<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4795"><a target="_blank" href="https://www.regionalsecurity.org.au/">Institute For Regional Security</a></li>
	<li id="menu-item-4201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4201"><a target="_blank" href="http://centralblue.williamsfoundation.org.au/">The Central Blue</a></li>
</ul>
</li>
<li id="menu-item-4798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4798"><a href="http://adbr.com.au/advertise/">Advertise</a></li>
<li id="menu-item-7700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7700"><a href="https://adbr.com.au/homepage/pacific-19-awd/">PACIFIC 19 AWD</a></li>
<li id="menu-item-7763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7763"><a href="http://adbr.uscreen.io">ADBRTV</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar no-social">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
										<span class="headline-title">Top Posts</span>
														<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/pacific-2019-lockheed-martin-signs-deal-with-safran-for-future-sub-systems-design/">PACIFIC 2019 &#8211; Lockheed Martin signs deal with...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/pacific-2019-raytheon-australia-to-provide-naval-combat-system-support/">PACIFIC 2019 &#8211; Raytheon Australia to provide naval...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/pacific-2019-future-sub-combat-system-study-underway/">PACIFIC 2019 &#8211; Future sub combat system study...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/pacific-2019-new-special-forces-boat-launched/">PACIFIC 2019 &#8211; New special forces boat launched</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/shipbuilding-primes-sign-onto-strategic-workforce-plan/">PACIFIC 2019 &#8211; Shipbuilding primes sign onto strategic...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/pacific-2019-navy-releases-new-strategy-for-defence-industry-engagement/">PACIFIC 2019 &#8211; Navy releases new strategy for...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/an-enduring-legacy/">Special Feature AN ENDURING LEGACY</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/naval-group-awards-contract-to-schneider-electric-for-future-sub/">Naval Group awards contract to Schneider Electric for...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/cscrc-penten-and-data61-announce-cyber-project/">CSCRC, Penten and Data61 announce cyber project</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/xtek-wins-adf-wasp-small-uas-sustainment-work/">XTEK wins ADF Wasp small UAS sustainment work</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="https://adbr.com.au/"><img src="https://adbr.com.au/wp-content/uploads/2019/02/ADBR-1.png" alt="ADBR" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
					
<div class="aas_whole_wrapper" style="max-height:90px;max-width:760px;"><div class="aas_zone" data-fc="5479,7205,4849" data-id="4846" style="height:auto!important;visibility:hidden" data-w="760" data-h="90" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="https://adbr.com.au?ads_click=1&data=5480-5479-5478-4846-1&nonce=effb5ec175&redir=https%3A%2F%2Fwww.raytheon.com%2Fcapabilities%2Fproducts%2Fsm-6&c_url=https%3A%2F%2Fadbr.com.au%2Fpacific-2019-new-special-forces-boat-launched%2F" style="overflow:hidden;" target="_blank" data-ads="5480-5479-5478-4846-1"  data-nonce="effb5ec175"><img width="728" height="90" src="https://adbr.com.au/wp-content/uploads/2018/10/newrayth.gif" class="attachment-full size-full" alt="" /></a><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="https://adbr.com.au?ads_click=1&data=7208-7205-7204-4846-2&nonce=065488eb47&redir=http%3A%2F%2Fwww.pacificexpo.com.au&c_url=https%3A%2F%2Fadbr.com.au%2Fpacific-2019-new-special-forces-boat-launched%2F" style="overflow:hidden;" target="_blank" data-ads="7208-7205-7204-4846-2"  data-nonce="065488eb47"><img width="728" height="90" src="https://adbr.com.au/wp-content/uploads/2019/07/Pac2019-728x90..jpg" class="attachment-full size-full" alt="" srcset="https://adbr.com.au/wp-content/uploads/2019/07/Pac2019-728x90..jpg 728w, https://adbr.com.au/wp-content/uploads/2019/07/Pac2019-728x90.-300x37.jpg 300w, https://adbr.com.au/wp-content/uploads/2019/07/Pac2019-728x90.-585x72.jpg 585w" sizes="(max-width: 728px) 100vw, 728px" /></a><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="https://adbr.com.au?ads_click=1&data=4850-4849-4848-4846-3&nonce=75a6479fde&redir=https%3A%2F%2Fwww.lockheedmartin.com%2Fen-au%2Findex.html&c_url=https%3A%2F%2Fadbr.com.au%2Fpacific-2019-new-special-forces-boat-launched%2F" style="overflow:hidden;" target="_blank" data-ads="4850-4849-4848-4846-3"  data-nonce="75a6479fde"><img width="728" height="90" src="https://adbr.com.au/wp-content/uploads/2019/10/8722_Australia_Bus_DigAd_728x90-002.jpg" class="attachment-full size-full" alt="" srcset="https://adbr.com.au/wp-content/uploads/2019/10/8722_Australia_Bus_DigAd_728x90-002.jpg 728w, https://adbr.com.au/wp-content/uploads/2019/10/8722_Australia_Bus_DigAd_728x90-002-300x37.jpg 300w, https://adbr.com.au/wp-content/uploads/2019/10/8722_Australia_Bus_DigAd_728x90-002-585x72.jpg 585w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-2 header-3 menu-item-padding" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-lead-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4146"><a href="https://adbr.com.au/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="https://adbr.com.au/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a target="_blank" href="http://adbr.com.au/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4206"><a href="https://adbr.com.au/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4222"><a href="https://adbr.com.au/category/air/">AIR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="https://adbr.com.au/category/lamd/">LAND</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://adbr.com.au/category/sea/">SEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://adbr.com.au/category/cyber-ew/">CYBER &#038; EW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://adbr.com.au/category/space/">SPACE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4208"><a href="https://adbr.com.au/category/adf-news/">ADF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4209"><a href="https://adbr.com.au/category/allies-news/">ALLIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4212"><a href="https://adbr.com.au/category/industry-news/">INDUSTRY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="https://adbr.com.au/category/policy-news/">POLICY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4214"><a href="https://adbr.com.au/category/project-news/">PROJECTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4215"><a href="https://adbr.com.au/category/regional-news/">REGIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4217"><a href="https://adbr.com.au/category/topstory/">HEADLINES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://adbr.com.au/category/sustainment-news/">SUSTAINMENT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="https://adbr.com.au/category/features/">Features</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4198"><a href="#">Partners</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4227"><a target="_blank" href="http://felixdefence.com">FELIX</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4199"><a target="_blank" href="http://australianaviation.com.au/">Australian Aviation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4795"><a target="_blank" href="https://www.regionalsecurity.org.au/">Institute For Regional Security</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4201"><a target="_blank" href="http://centralblue.williamsfoundation.org.au/">The Central Blue</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4798"><a href="http://adbr.com.au/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7700"><a href="https://adbr.com.au/homepage/pacific-19-awd/">PACIFIC 19 AWD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7763"><a href="http://adbr.uscreen.io">ADBRTV</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://adbr.com.au/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://adbr.com.au/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="https://adbr.com.au/category/adf-news/">ADF news</a></span><i class="fa fa-angle-right"></i>			<span>PACIFIC 2019 &#8211; New special forces boat launched</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-7771" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://adbr.com.au/category/adf-news/"  rel="category tag">ADF news</a><a class="penci-cat-name" href="https://adbr.com.au/category/business/"  rel="category tag">Business</a><a class="penci-cat-name" href="https://adbr.com.au/category/topstory/"  rel="category tag">Headlines</a><a class="penci-cat-name" href="https://adbr.com.au/category/industry-news/"  rel="category tag">Industry News</a><a class="penci-cat-name" href="https://adbr.com.au/category/project-news/"  rel="category tag">Project news</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">PACIFIC 2019 &#8211; New special forces boat launched</h1>
			<div class="penci-hide-tagupdated">
		<span class="author-italic author vcard">by <a class="url fn n" href="https://adbr.com.au/author/max-blenkin/">Max Blenkin</a></span>
		<time class="entry-date published" datetime="2019-10-08T21:20:04+11:00">October 8, 2019</time><time class="penci-hide-tagupdated updated" datetime="2019-10-08T21:20:46+11:00">October 8, 2019</time>	</div>
						<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://adbr.com.au/author/max-blenkin/">Max Blenkin</a></span></span>
													<span><time class="entry-date published" datetime="2019-10-08T21:20:04+11:00">October 8, 2019</time><time class="penci-hide-tagupdated updated" datetime="2019-10-08T21:20:46+11:00">October 8, 2019</time></span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content">
			
<figure class="wp-block-image"><img src="https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project8-lo-res-1.jpg" alt="" class="wp-image-7775" srcset="https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project8-lo-res-1.jpg 750w, https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project8-lo-res-1-300x200.jpg 300w, https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project8-lo-res-1-585x390.jpg 585w, https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project8-lo-res-1-263x175.jpg 263w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption>NSW Minister for Jobs, Investment, Tourism and Western Sydney Stuart Ayres (second from left) and Defence Industry Minister Melissa Price (right) unveil the Whiskey Alpha. (SETH JAWORSKI)  </figcaption></figure>



<p>As small boats go,&nbsp; Whiskey Alpha is about as tactical as you can get &#8211; a nine-metre watercraft with capacity for 12 crew and special forces operators armed with a EOS remote weapon station and minigun.</p>



<p>Unveiled on October 8 at the PACIFIC 2019 International Maritime Exposition, Whiskey Alpha is being pitched to special forces under Project Greyfin as well as those other operators such as state police.</p>



<p>Whiskey Alpha is the product of Sydney firm The Whiskey Project which is run by a two defence veterans, and is billed as the next generation of tactical watercraft.</p>



<p>“We have used our experience on the water to bring to life safety innovations, whilst looking at ways we can improve operational outcomes by increasing the versatility of these boats,” said Darren Schuback, company managing director and a former Navy clearance diver.</p>



<p>“Taking an operator-first approach to the design of Whiskey
Alpha, we believe it will significantly improve the performance of personnel on
the water and provide a real advantage in tactical situations, whilst
supporting Australia’s sovereign capability with a new global benchmark for
tactical watercraft.” </p>



<p>The Whiskey Project was officially launched by Defence
Industry Minister Melissa Price who said&nbsp;
this was a great day for small businesses in the Australian defence
industry.</p>



<p>“Our $200 billion investment in the record build-up of our
sovereign capability has opened the door to so many companies looking to get
involved in Australia’s defence industry,” she said.</p>



<p>Under Project Greyfin, the government is boosting special
forces capability with a $3 billion investment in new equipment over 20 years.</p>



<p>&nbsp;Mr Schuback said it is impossible to control every element of a tactical situation. “But we can significantly improve our key watercraft assets to ensure operators arrive on task in optimum physical condition,” he said.</p>



<p>“Our advanced tactical boats integrate world-leading
technologies that provide operational advantages and improve human performance,
reducing the risk of injury and fatigue for our maritime personnel whilst increasing
their safety and comfort.”</p>



<p>NSW Minister for Jobs, Investment, Tourism and Western
Sydney Stuart Ayres said it was great to see a NSW company like The Whiskey
Project&nbsp;developing smart, innovative technology for our highly trained
professional soldiers.</p>



<p>&#8220;It&#8217;s vital our special forces have access to cutting edge technology like the Next Generation Tactical Watercraft. The NSW Government will always get behind small companies that seek to deliver smart, specialised equipment to meet that need,” Mr Ayres said.</p>



<p>“Defence NSW assists NSW SMEs to access federal and state government programs to participate in trade events like Pacific, and target global supply chain and capability development initiatives.”</p>



<figure class="wp-block-image"><img src="https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project1-lo-res.jpg" alt="" class="wp-image-7774" srcset="https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project1-lo-res.jpg 750w, https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project1-lo-res-300x200.jpg 300w, https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project1-lo-res-585x390.jpg 585w, https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project1-lo-res-263x175.jpg 263w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption>NSW Minister for Jobs, Investment, Tourism and Western Sydney Stuart Ayres  (Left) and Defence Industry Minster Melissa Price (Right) tour the Whiskey Alpha boat. (SETH JAWORSKI)</figcaption></figure>
			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="7771" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://adbr.com.au/pacific-2019-new-special-forces-boat-launched/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20PACIFIC%202019%20&#8211;%20New%20special%20forces%20boat%20launched%20-%20https://adbr.com.au/pacific-2019-new-special-forces-boat-launched/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" href="https://plus.google.com/share?url=https://adbr.com.au/pacific-2019-new-special-forces-boat-launched/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a><a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://adbr.com.au/pacific-2019-new-special-forces-boat-launched/&#038;media=https://adbr.com.au/wp-content/uploads/2019/10/whiskey_project8-lo-res-1.jpg&#038;description=PACIFIC%202019%20&#8211;%20New%20special%20forces%20boat%20launched"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a></div>				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
			</div>
	<div class="author-content">
		<h5><a href="https://adbr.com.au/author/max-blenkin/" title="Posts by Max Blenkin" rel="author">Max Blenkin</a></h5>
		<p></p>
																	</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://adbr.com.au/shipbuilding-primes-sign-onto-strategic-workforce-plan/">
					<div class="pagi-text">
						<h5 class="prev-title">PACIFIC 2019 &#8211; Shipbuilding primes sign onto strategic workforce plan</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://adbr.com.au/pacific-2019-future-sub-combat-system-study-underway/">
					<div class="pagi-text">
						<h5 class="next-title">PACIFIC 2019 &#8211; Future sub combat system study underway</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2016/02/20141218NGG000_002-585x390.jpg" href="https://adbr.com.au/us-dod-contracts-for-second-batch-of-p-8a-poseidon-aircraft-for-raaf/" title="US DoD contracts for second batch of P-8A Poseidon aircraft for RAAF">
																			</a>
										<h3><a href="https://adbr.com.au/us-dod-contracts-for-second-batch-of-p-8a-poseidon-aircraft-for-raaf/">US DoD contracts for second batch of P-8A...</a></h3>
										<span class="date">February 1, 2016</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2018/08/Untitled-3-585x390.png" href="https://adbr.com.au/boxer-crv-contract-signed/" title="Boxer CRV contract signed">
																			</a>
										<h3><a href="https://adbr.com.au/boxer-crv-contract-signed/">Boxer CRV contract signed</a></h3>
										<span class="date">August 18, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2019/09/MQ-25-MSF19-0026-015LoRes_81I1966_0-1-585x390.jpg" href="https://adbr.com.au/first-flight-for-us-navy-mq-25-stingray-uas/" title="First flight for US Navy Boeing MQ-25 Stingray UAS">
																			</a>
										<h3><a href="https://adbr.com.au/first-flight-for-us-navy-mq-25-stingray-uas/">First flight for US Navy Boeing MQ-25 Stingray...</a></h3>
										<span class="date">September 27, 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2017/06/20170201raaf8185068_0329-1-585x390.jpg" href="https://adbr.com.au/austal-and-asc-launch-bid-to-build-future-frigates/" title="Austal and ASC launch bid to build Future Frigates">
																			</a>
										<h3><a href="https://adbr.com.au/austal-and-asc-launch-bid-to-build-future-frigates/">Austal and ASC launch bid to build Future...</a></h3>
										<span class="date">June 8, 2017</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2017/10/20170601adf8270845_001-1-585x390.jpg" href="https://adbr.com.au/tiger-arh-to-resume-flying-within-weeks/" title="Tiger ARH to resume flying ‘within weeks’">
																			</a>
										<h3><a href="https://adbr.com.au/tiger-arh-to-resume-flying-within-weeks/">Tiger ARH to resume flying ‘within weeks’</a></h3>
										<span class="date">October 27, 2017</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2015/02/20141106ran8566787_071.jpg" href="https://adbr.com.au/andrews-confirms-competitive-evaluation-process-for-sea-1000/" title="Andrews confirms &#8220;competitive evaluation process&#8221; for SEA 1000">
																			</a>
										<h3><a href="https://adbr.com.au/andrews-confirms-competitive-evaluation-process-for-sea-1000/">Andrews confirms &#8220;competitive evaluation process&#8221; for SEA 1000</a></h3>
										<span class="date">February 18, 2015</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2018/07/160712-F-ZU869-001-1024x683-585x390.jpg" href="https://adbr.com.au/kc-46a-completes-test-program/" title="KC-46A completes test program">
																			</a>
										<h3><a href="https://adbr.com.au/kc-46a-completes-test-program/">KC-46A completes test program</a></h3>
										<span class="date">July 21, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2017/06/Thales-image-585x390.jpg" href="https://adbr.com.au/nsw-government-backs-thales-plan-to-reactivate-ship-repair-site/" title="NSW government backs Thales plan to reactivate ship repair site">
																			</a>
										<h3><a href="https://adbr.com.au/nsw-government-backs-thales-plan-to-reactivate-ship-repair-site/">NSW government backs Thales plan to reactivate ship...</a></h3>
										<span class="date">June 30, 2017</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2015/04/RAMPSO-Airbus-Group.jpg" href="https://adbr.com.au/airbus-and-dmo-launch-integrated-helicopter-support-centre/" title="Airbus and DMO launch integrated helicopter support centre">
																			</a>
										<h3><a href="https://adbr.com.au/airbus-and-dmo-launch-integrated-helicopter-support-centre/">Airbus and DMO launch integrated helicopter support centre</a></h3>
										<span class="date">April 23, 2015</span>
									</div>
						<div class="item-related">
										<h3><a href="https://adbr.com.au/kym-gillis-named-as-casg-head/">Kim Gillis named as CASG head</a></h3>
										<span class="date">August 24, 2015</span>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-6" class="widget widget_media_image"><a href="https://adbr.uscreen.io/"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2019/10/adbrtvad.png" class="image wp-image-7760  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Battlespace News Bulletin Sign-Up</span></h4>			<div class="textwidget"><p><code></p>
<div class="_form_1"></div>
<p><script src="https://felix39452.activehosted.com/f/embed.php?id=1" type="text/javascript" charset="utf-8"></script></code> </p>
</div>
		</aside><aside id="penci_latest_news_widget-1" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Features</span></h4>				<ul id="penci-latestwg-6546" class="side-newsfeed penci-feed-2columns penci-2columns-feed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2019/10/5-Small-263x175.jpeg" href="https://adbr.com.au/an-enduring-legacy/" title="Special Feature                       AN ENDURING LEGACY"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/an-enduring-legacy/" rel="bookmark" title="Special Feature                       AN ENDURING LEGACY">Special Feature                       AN ENDURING LEGACY</a></h4>
																			<span class="side-item-meta">October 7, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2019/09/20170407ran0001100_001-min-263x175.jpg" href="https://adbr.com.au/a-ship-for-all-seasons/" title="FEATURE &#8211; A Ship for All Seasons"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/a-ship-for-all-seasons/" rel="bookmark" title="FEATURE &#8211; A Ship for All Seasons">FEATURE &#8211; A Ship for All Seasons</a></h4>
																			<span class="side-item-meta">September 27, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2019/09/Haykeye360-263x175.jpg" href="https://adbr.com.au/hawkeye-360-to-enhance-commercial-space-based-global-spectrum-and-maritime-domain-awareness/" title="HawkEye 360 to Enhance Commercial Space Based Global Spectrum and Maritime Domain Awareness"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/hawkeye-360-to-enhance-commercial-space-based-global-spectrum-and-maritime-domain-awareness/" rel="bookmark" title="HawkEye 360 to Enhance Commercial Space Based Global Spectrum and Maritime Domain Awareness">HawkEye 360 to Enhance Commercial Space Based Global Spectrum and Maritime Domain Awareness</a></h4>
																			<span class="side-item-meta">September 27, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2018/08/Lynx-263x175.png" href="https://adbr.com.au/lynx-and-redback-shortlisted-for-land-400-phase-3/" title="Lynx and Redback shortlisted for LAND 400 Phase 3"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/lynx-and-redback-shortlisted-for-land-400-phase-3/" rel="bookmark" title="Lynx and Redback shortlisted for LAND 400 Phase 3">Lynx and Redback shortlisted for LAND 400 Phase 3</a></h4>
																			<span class="side-item-meta">September 17, 2019</span>
																	</div>
							</div>
						</li>
										</ul>

				</aside><aside id="media_image-7" class="widget widget_media_image"><a href="https://www.srcinc.com/srcaus/"><img width="350" height="300" src="https://adbr.com.au/wp-content/uploads/2019/10/SRC-MRec.gif" class="image wp-image-7758  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="search-4" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADBR Web Archive</span></h4><form role="search" method="get" id="searchform" action="https://adbr.com.au/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Share to Social Networks</span></h4>
			<div class="widget-social pc_aligncenter show-text remove-circle">
									<a href="https://www.facebook.com/ADBRonline/" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a>
				
									<a href="https://twitter.com/defencebusiness?lang=en" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a>
				
				
				
				
									<a href="https://www.linkedin.com/company/adbr/?originalSubdomain=au" target="_blank"><i class="fa fa-linkedin" style="font-size: 14px"></i><span style="font-size: 14px">Linkedin</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
				
							</div>

			</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a href="https://adbr.com.au/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-5722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5722"><a href="https://adbr.com.au/privacy/">Privacy</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4>				<ul id="penci-popularwg-1448" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2019/05/aa1bf7cec662b51c_800x800ar-263x175.jpg" href="https://adbr.com.au/breaking-govt-to-revive-self-propelled-artillery-project/" title="Govt to revive self-propelled artillery project"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/breaking-govt-to-revive-self-propelled-artillery-project/" rel="bookmark" title="Govt to revive self-propelled artillery project">Govt to revive self-propelled artillery project</a></h4>
																			<span class="side-item-meta">May 14, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2019/03/Raytheon_PrintStill_A3_V2-263x175.jpg" href="https://adbr.com.au/land-19-phase-7b-progresses-to-gate-2-with-the-enhanced-nasams/" title="EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/land-19-phase-7b-progresses-to-gate-2-with-the-enhanced-nasams/" rel="bookmark" title="EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS">EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS</a></h4>
																			<span class="side-item-meta">March 25, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2018/12/Singleattack300dpi-263x175.png" href="https://adbr.com.au/l3-teams-with-avx-aircraft-for-us-army-future-attack-reconnaissance-aircraft-requirement/" title="L3 teams with AVX Aircraft for US Army Future Attack Reconnaissance Aircraft requirement"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/l3-teams-with-avx-aircraft-for-us-army-future-attack-reconnaissance-aircraft-requirement/" rel="bookmark" title="L3 teams with AVX Aircraft for US Army Future Attack Reconnaissance Aircraft requirement">L3 teams with AVX Aircraft for US Army Future Attack Reconnaissance Aircraft requirement</a></h4>
																			<span class="side-item-meta">December 21, 2018</span>
																	</div>
							</div>
						</li>

						
				</ul>

				</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADF News</span></h4>				<ul id="penci-latestwg-3367" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2015/11/Shortfin-Barracuda-1A_low-res-263x175.jpg" href="https://adbr.com.au/pacific-2019-lockheed-martin-signs-deal-with-safran-for-future-sub-systems-design/" title="PACIFIC 2019 &#8211; Lockheed Martin signs deal with Safran for Future Sub systems design"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/pacific-2019-lockheed-martin-signs-deal-with-safran-for-future-sub-systems-design/" rel="bookmark" title="PACIFIC 2019 &#8211; Lockheed Martin signs deal with Safran for Future Sub systems design">PACIFIC 2019 &#8211; Lockheed Martin signs deal with Safran for Future Sub systems design</a></h4>
																			<span class="side-item-meta">October 8, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2019/10/7-Small-263x175.jpeg" href="https://adbr.com.au/pacific-2019-raytheon-australia-to-provide-naval-combat-system-support/" title="PACIFIC 2019 &#8211; Raytheon Australia to provide naval combat system support"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/pacific-2019-raytheon-australia-to-provide-naval-combat-system-support/" rel="bookmark" title="PACIFIC 2019 &#8211; Raytheon Australia to provide naval combat system support">PACIFIC 2019 &#8211; Raytheon Australia to provide naval combat system support</a></h4>
																			<span class="side-item-meta">October 8, 2019</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2018/08/futuresub-263x175.png" href="https://adbr.com.au/pacific-2019-future-sub-combat-system-study-underway/" title="PACIFIC 2019 &#8211; Future sub combat system study underway"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/pacific-2019-future-sub-combat-system-study-underway/" rel="bookmark" title="PACIFIC 2019 &#8211; Future sub combat system study underway">PACIFIC 2019 &#8211; Future sub combat system study underway</a></h4>
																			<span class="side-item-meta">October 8, 2019</span>
																	</div>
							</div>
						</li>
										</ul>

				</aside>					</div>
							</div>
		</div>


	<div class="footer-subscribe">
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Copyright ADBR 2019</p>
</div>
		</aside>	</div>

<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2017 - PenciDesign. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":649634005,"site_tracking_default":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/adbr.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"50e6c0afe7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.0'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/libs-script.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/main.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"50e6c0afe7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/post-like.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"50e6c0afe7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>


</body>
</html>