<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://adbr.com.au/wp-content/uploads/2020/05/favicon.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://adbr.com.au/wp-content/uploads/2020/05/favicon.png">
		<link rel="alternate" type="application/rss+xml" title="ADBR RSS Feed" href="https://adbr.com.au/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ADBR Atom Feed" href="https://adbr.com.au/feed/atom/" />
	<link rel="pingback" href="https://adbr.com.au/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://adbr.com.au/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Bigger Air Force is Australia’s Best Bet | ADBR</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://adbr.com.au/a-bigger-air-force-is-australias-best-bet/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Bigger Air Force is Australia’s Best Bet | ADBR" />
	<meta property="og:description" content="Australia should expand its air force as an immediate response to deteriorating circumstances. The Air Force’s air power offers the fastest and most flexible way to secure vital access to air and sea lanes, and give Australia options, in peace and war. Air power is on the beat right now providing constabulary support to that access through the rules-based order. Beijing’s responses show it is working." />
	<meta property="og:url" content="https://adbr.com.au/a-bigger-air-force-is-australias-best-bet/" />
	<meta property="og:site_name" content="ADBR" />
	<meta property="article:published_time" content="2022-07-07T00:36:17+00:00" />
	<meta property="article:modified_time" content="2022-07-07T01:05:56+00:00" />
	<meta property="og:image" content="https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Chris Mcinnes">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://adbr.com.au/#website","url":"https://adbr.com.au/","name":"ADBR","description":"","potentialAction":[{"@type":"SearchAction","target":"https://adbr.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://adbr.com.au/a-bigger-air-force-is-australias-best-bet/#primaryimage","inLanguage":"en-US","url":"https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024.jpg","width":2000,"height":1333,"caption":"A Royal Australian Air Force E-7A Wedgetail aircraft departs RAAF Base Darwin during Exercise Diamond Storm 2022. *** Local Caption *** Exercise Diamond Storm 2022 is being conducted at RAAF Bases Darwin and Tindal, and in the skies over the \u0093Top End\u0094 of the Northern Territory, from 30 May until 24 June 2022. Exercise Diamond Storm 22 is part of a series of exercises that form the Air Warfare Instructor Course (AWIC). AWIC encompasses a range of academic activities and practical exercises that expose the candidates to complex scenarios, broadening and improving their skills; graduating humble, knowledgeable, approachable and expert instructors. AWIC22 integrates warfighting functions across a range of specialisations to develop expert air warfare instructors who will represent the next generation of tactical and integrated warfare experts across the air combat spectrum."},{"@type":"WebPage","@id":"https://adbr.com.au/a-bigger-air-force-is-australias-best-bet/#webpage","url":"https://adbr.com.au/a-bigger-air-force-is-australias-best-bet/","name":"A Bigger Air Force is Australia\u2019s Best Bet | ADBR","isPartOf":{"@id":"https://adbr.com.au/#website"},"primaryImageOfPage":{"@id":"https://adbr.com.au/a-bigger-air-force-is-australias-best-bet/#primaryimage"},"datePublished":"2022-07-07T00:36:17+00:00","dateModified":"2022-07-07T01:05:56+00:00","author":{"@id":"https://adbr.com.au/#/schema/person/780e35e1ffdc6486da0c395a4b3c287f"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://adbr.com.au/a-bigger-air-force-is-australias-best-bet/"]}]},{"@type":"Person","@id":"https://adbr.com.au/#/schema/person/780e35e1ffdc6486da0c395a4b3c287f","name":"Chris Mcinnes"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adbr.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='editor_plus-plugin-frontend-style-css'  href='https://adbr.com.au/wp-content/plugins/editorplus/dist/gutenberg-frontend.css?ver=62cb8eaade0b7' type='text/css' media='' />
<style id='editor_plus-plugin-frontend-style-inline-css' type='text/css'>

    @font-face {
      font-family: 'eplus-icon';
      src: url('https://adbr.com.au/wp-content/plugins/editorplus/extensions/icon_inserter/fonts/eplus-icon.eot?xs1351');
      src: url('https://adbr.com.au/wp-content/plugins/editorplus/extensions/icon_inserter/fonts/eplus-icon.eot?xs1351#iefix')
          format('embedded-opentype'),
        url('https://adbr.com.au/wp-content/plugins/editorplus/extensions/icon_inserter/fonts/eplus-icon.ttf?xs1351') format('truetype'),
        url('https://adbr.com.au/wp-content/plugins/editorplus/extensions/icon_inserter/fonts/eplus-icon.woff?xs1351') format('woff'),
        url('https://adbr.com.au/wp-content/plugins/editorplus/extensions/icon_inserter/fonts/eplus-icon.svg?xs1351#eplus-icon') format('svg');
      font-weight: normal;
      font-style: normal;
      font-display: block;
    }
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://adbr.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='activecampaign-form-block-css'  href='https://adbr.com.au/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1654934874' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1604620929' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://adbr.com.au/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://adbr.com.au/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://adbr.com.au/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='https://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='auth0-widget-css'  href='https://adbr.com.au/wp-content/plugins/auth0/assets/css/main.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://adbr.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://adbr.com.au/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://adbr.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://adbr.com.au/wp-content/themes/soledad/style.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://adbr.com.au/wp-content/themes/soledad-child/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://adbr.com.au/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1604620929' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1604620929' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1604620929' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1604620929' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adbr.com.au/wp-includes/css/dashicons.min.css?ver=5.5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://adbr.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=5.5.9' id='ns-mc-widget-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=5.5.9' id='caroufredsel-js'></script>
<script type='text/javascript' id='aas_frontend-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","ajax_front_end":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=5.5.9' id='aas_frontend-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script>
<link rel="https://api.w.org/" href="https://adbr.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://adbr.com.au/wp-json/wp/v2/posts/14276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adbr.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adbr.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<meta name="generator" content="Seriously Simple Podcasting 2.2.4" />
<link rel='shortlink' href='https://adbr.com.au/?p=14276' />
<link rel="alternate" type="application/json+oembed" href="https://adbr.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadbr.com.au%2Fa-bigger-air-force-is-australias-best-bet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adbr.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadbr.com.au%2Fa-bigger-air-force-is-australias-best-bet%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147275277-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-147275277-1');
		</script>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P696K4H');</script>
<!-- End Google Tag Manager -->

<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"4J7xx1/LbX20SO", domain:"adbr.com.au",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=4J7xx1/LbX20SO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://adbr.com.au/feed/podcast" />

<script>var portfolioDataJs = portfolioDataJs || [];</script>    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/adbr.com.au\/wp-content\/themes\/soledad\/images\/logo.png"
    },
    "url": "https:\/\/adbr.com.au\/",
    "name": "ADBR",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "ADBR",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Main Sidebar",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/a-bigger-air-force-is-australias-best-bet"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/a-bigger-air-force-is-australias-best-bet"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/a-bigger-air-force-is-australias-best-bet"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/a-bigger-air-force-is-australias-best-bet"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Signup Form",
    "alternateName": "Only use for MailChimp Sign-Up Form widget. Display your Sign-Up Form widget below on the footer. Please use markup we provide here: http:\/\/soledad.pencidesign.com\/soledad-document\/#widgets to display exact",
    "url": "https:\/\/adbr.com.au\/a-bigger-air-force-is-australias-best-bet"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop Page &amp; Shop Archive",
    "alternateName": "This sidebar for Shop Page & Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/adbr.com.au\/a-bigger-air-force-is-australias-best-bet"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Custom Sidebar 1",
    "alternateName": "",
    "url": "https:\/\/adbr.com.au\/a-bigger-air-force-is-australias-best-bet"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsPosting",
    "headline": "A Bigger Air Force is Australia\u2019s Best Bet",
    "description": "Australia should expand its air force as an immediate response to deteriorating circumstances. The Air Force\u2019s air power offers the fastest and most flexible way to secure vital access to air and sea lanes, and give Australia options, in peace and war. Air power is on the beat right now providing constabulary support to that access through the rules-based order. Beijing\u2019s responses show it is working.",
    "datePublished": "2022-07-07",
    "datemodified": "2022-07-07",
    "mainEntityOfPage": "https:\/\/adbr.com.au\/a-bigger-air-force-is-australias-best-bet\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/adbr.com.au\/wp-content\/uploads\/2022\/07\/20220607raaf8659002_0024.jpg",
        "width": 2000,
        "height": 1333
    },
    "publisher": {
        "@type": "Organization",
        "name": "ADBR",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/adbr.com.au\/wp-content\/themes\/soledad\/images\/logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ChrisMcinnes",
        "name": "Chris Mcinnes"
    }
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/adbr.com.au",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/adbr.com.au\/category\/air\/",
                "name": "AIR"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "",
                "name": "A Bigger Air Force is Australia\u2019s Best Bet"
            }
        }
    ]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://adbr.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
#footer-copyright p{display:none;}
</style>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147275277-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147275277-1');
</script>
</head>

<body class="post-template-default single single-post postid-14276 single-format-standard eplus_styles wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="https://adbr.com.au/"><img class="penci-lazy" src="https://adbr.com.au/wp-content/themes/soledad/images/penci-holder.png" data-src="https://adbr.com.au/wp-content/uploads/2022/03/new-adbr-2.png" alt="ADBR" /></a>
					</div>
	
	
	<ul id="menu-lead-menu" class="menu"><li id="menu-item-4146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4146"><a href="https://adbr.com.au/">Home</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="https://adbr.com.au/about/">About</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4206"><a href="https://adbr.com.au/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-4222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4222"><a href="https://adbr.com.au/category/air/">AIR</a></li>
	<li id="menu-item-4223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="https://adbr.com.au/category/lamd/">LAND</a></li>
	<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://adbr.com.au/category/sea/">SEA</a></li>
	<li id="menu-item-4226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://adbr.com.au/category/cyber-ew/">CYBER &amp; EW</a></li>
	<li id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://adbr.com.au/category/space/">SPACE</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4208"><a href="https://adbr.com.au/category/adf-news/">ADF</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4209"><a href="https://adbr.com.au/category/allies-news/">ALLIES</a></li>
	<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4212"><a href="https://adbr.com.au/category/industry-news/">INDUSTRY</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="https://adbr.com.au/category/policy-news/">POLICY</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4214"><a href="https://adbr.com.au/category/project-news/">PROJECTS</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4215"><a href="https://adbr.com.au/category/regional-news/">REGIONAL</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4217"><a href="https://adbr.com.au/category/topstory/">HEADLINES</a></li>
	<li id="menu-item-4216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://adbr.com.au/category/sustainment-news/">SUSTAINMENT</a></li>
	<li id="menu-item-9554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9554"><a href="https://adbr.com.au/category/autonomous-unmanned/">AUTONOMOUS/UNMANNED</a></li>
</ul>
</li>
<li id="menu-item-4143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4143"><a href="https://adbr.com.au/category/features/">Features</a></li>
<li id="menu-item-9690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9690"><a href="https://adbr.com.au/special-supplement/">SPECIAL SUPPLEMENTS</a>
<ul class="sub-menu">
	<li id="menu-item-9857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9857"><a href="https://adbr.com.au/jumbo-finale/">JUMBO FINALE</a></li>
	<li id="menu-item-9686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9686"><a href="https://adbr.com.au/land-19-special-supplement/">LAND 19 SPECIAL SUPPLEMENT</a></li>
	<li id="menu-item-9691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9691"><a href="https://adbr.com.au/homepage/pacific-19-awd/">PACIFIC 19 AWD</a></li>
</ul>
</li>
<li id="menu-item-10480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10480"><a href="https://adbr.partica.online/adbr/mar-apr-2022-adbr-v2/flipbook/1/">DIGITAL MAGAZINES</a>
<ul class="sub-menu">
	<li id="menu-item-8393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8393"><a href="https://adbr.partica.online/adbr/mar-apr-2022-adbr-v2/flipbook/1/">ADBR CURRENT ISSUE</a></li>
	<li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://aerospacefutures.partica.online/aerospace-futures/af_summer-2021/flipbook/1/">AEROSPACE FUTURES CURRENT ISSUE</a></li>
	<li id="menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://adbr.com.au/archive/">ADBR ARCHIVE</a></li>
	<li id="menu-item-10943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10943"><a href="https://adbr.com.au/aerospace-futures-archive/">AEROSPACE FUTURES ARCHIVE</a></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar no-social">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
										<span class="headline-title">Recent Posts</span>
														<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/a-bigger-air-force-is-australias-best-bet/">A Bigger Air Force is Australia’s Best Bet</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/continuity-the-goal-for-new-adf-service-chiefs/">Continuity the goal for new ADF service chiefs</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/us-navy-ends-6-month-bams-d-missionafter-13-years/">US Navy ends 6-month BAMS-D mission…after 13 years!</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/australian-army-commences-training-on-integrator-uas/">Australian Army commences training on Integrator UAS</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/lawmakers-step-in-to-ensure-entire-usaf-f-22-fleet-upgraded/">Lawmakers step in to ensure entire USAF F-22...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/final-two-chinooks-delivered-to-australian-army/">Final two Chinooks delivered to Australian Army</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/us-govt-approves-sale-of-aargm-missiles-to-australia/">US Govt approves sale of AARGM missiles to...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/australia-sends-first-batch-of-m113s-to-ukraine/">Australia sends first batch of M113s to Ukraine</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/china-launches-new-aircraft-carrier/">China launches new aircraft carrier</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://adbr.com.au/us-govt-introduces-australian-nuclear-sub-training-bill/">US Govt introduces Australian nuclear sub training bill</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="https://adbr.com.au/"><img src="https://adbr.com.au/wp-content/uploads/2020/05/mainlogows1.jpg" alt="ADBR" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
					<center><div class="aas_whole_wrapper" style="max-height:90px;max-width:760px;"><div class="aas_zone" data-fc="5479" data-id="4846" style="height:auto!important;visibility:hidden" data-w="760" data-h="90" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:760px;float:left;" class="aas_wrapper  simple_image" href="https://adbr.com.au?ads_click=1&data=5480-5479-5478-4846-1&nonce=c57ba62f73&redir=http%3A%2F%2Fwww.raytheon.com%2Fau%2FA-ILMV&c_url=https%3A%2F%2Fadbr.com.au%2Fa-bigger-air-force-is-australias-best-bet%2F" style="overflow:hidden;" target="_blank" data-ads="5480-5479-5478-4846-1"  data-nonce="c57ba62f73"><img width="728" height="90" src="https://adbr.com.au/wp-content/uploads/2018/10/RAUS-A-ILMV-728x90-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://adbr.com.au/wp-content/uploads/2018/10/RAUS-A-ILMV-728x90-1.jpg 728w, https://adbr.com.au/wp-content/uploads/2018/10/RAUS-A-ILMV-728x90-1-300x37.jpg 300w, https://adbr.com.au/wp-content/uploads/2018/10/RAUS-A-ILMV-728x90-1-585x72.jpg 585w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div> </center>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-1 header-3 menu-item-padding" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-lead-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4146"><a href="https://adbr.com.au/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="https://adbr.com.au/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4206"><a href="https://adbr.com.au/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4222"><a href="https://adbr.com.au/category/air/">AIR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="https://adbr.com.au/category/lamd/">LAND</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://adbr.com.au/category/sea/">SEA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://adbr.com.au/category/cyber-ew/">CYBER &amp; EW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://adbr.com.au/category/space/">SPACE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4208"><a href="https://adbr.com.au/category/adf-news/">ADF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4209"><a href="https://adbr.com.au/category/allies-news/">ALLIES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4212"><a href="https://adbr.com.au/category/industry-news/">INDUSTRY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="https://adbr.com.au/category/policy-news/">POLICY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4214"><a href="https://adbr.com.au/category/project-news/">PROJECTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4215"><a href="https://adbr.com.au/category/regional-news/">REGIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4217"><a href="https://adbr.com.au/category/topstory/">HEADLINES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://adbr.com.au/category/sustainment-news/">SUSTAINMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9554"><a href="https://adbr.com.au/category/autonomous-unmanned/">AUTONOMOUS/UNMANNED</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4143"><a href="https://adbr.com.au/category/features/">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9690"><a href="https://adbr.com.au/special-supplement/">SPECIAL SUPPLEMENTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9857"><a href="https://adbr.com.au/jumbo-finale/">JUMBO FINALE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9686"><a href="https://adbr.com.au/land-19-special-supplement/">LAND 19 SPECIAL SUPPLEMENT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9691"><a href="https://adbr.com.au/homepage/pacific-19-awd/">PACIFIC 19 AWD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10480"><a href="https://adbr.partica.online/adbr/mar-apr-2022-adbr-v2/flipbook/1/">DIGITAL MAGAZINES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8393"><a href="https://adbr.partica.online/adbr/mar-apr-2022-adbr-v2/flipbook/1/">ADBR CURRENT ISSUE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://aerospacefutures.partica.online/aerospace-futures/af_summer-2021/flipbook/1/">AEROSPACE FUTURES CURRENT ISSUE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://adbr.com.au/archive/">ADBR ARCHIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10943"><a href="https://adbr.com.au/aerospace-futures-archive/">AEROSPACE FUTURES ARCHIVE</a></li>
</ul>
</li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://adbr.com.au/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://adbr.com.au/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="https://adbr.com.au/category/adf-news/">ADF news</a></span><i class="fa fa-angle-right"></i>			<span>A Bigger Air Force is Australia’s Best Bet</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-14276" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://adbr.com.au/category/adf-news/"  rel="category tag">ADF news</a><a class="penci-cat-name" href="https://adbr.com.au/category/air/"  rel="category tag">AIR</a><a class="penci-cat-name" href="https://adbr.com.au/category/features/"  rel="category tag">Features</a><a class="penci-cat-name" href="https://adbr.com.au/category/topstory/"  rel="category tag">Headlines</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">A Bigger Air Force is Australia’s Best Bet</h1>
			<div class="penci-hide-tagupdated">
		<span class="author-italic author vcard">by <a class="url fn n" href="https://adbr.com.au/author/chris-mcinnes/">Chris Mcinnes</a></span>
		<time class="entry-date published" datetime="2022-07-07T10:36:17+10:00">July 7, 2022</time><time class="penci-hide-tagupdated updated" datetime="2022-07-07T11:05:56+10:00">July 7, 2022</time>	</div>
						<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://adbr.com.au/author/chris-mcinnes/">Chris Mcinnes</a></span></span>
													<span><time class="entry-date published" datetime="2022-07-07T10:36:17+10:00">July 7, 2022</time><time class="penci-hide-tagupdated updated" datetime="2022-07-07T11:05:56+10:00">July 7, 2022</time></span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content">
			
<p class="eplus-Wx65mO"><strong>Australia should expand its air force as an immediate response to deteriorating circumstances. The Air Force’s air power offers the fastest and most flexible way to secure vital access to air and sea lanes, and give Australia options, in peace and war. Air power is on the beat right now providing constabulary support to that access through the rules-based order. Beijing’s responses show it is working.</strong></p>



<figure class="wp-block-image size-large eplus-d3KZPu"><img loading="lazy" width="1024" height="682" src="https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024-1024x682.jpg" alt="" class="wp-image-14280" srcset="https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024-1024x682.jpg 1024w, https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024-300x200.jpg 300w, https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024-768x512.jpg 768w, https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024-1536x1024.jpg 1536w, https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024-1170x780.jpg 1170w, https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024-585x390.jpg 585w, https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024-263x175.jpg 263w, https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>A Royal Australian Air Force E-7A Wedgetail aircraft departs RAAF Base Darwin <br>(Image: Defence)</figcaption></figure>



<p class="eplus-SrLNyL">But the Air Force needs more capacity to be more visible in more places more often in the region. As the Chinese Communist Party (CCP) intensifies its efforts to curtail free access, Australia’s constabulary air presence must be more responsive and persistent. This access has been taken for granted in Australian force structure planning. Consequently, Australian air power’s capability – what it can do – has evolved but its capacity – how much it can do – has not.</p>



<p class="eplus-ocpYLw">In concert with sea power, air power upholds access to the air and sea commons that underpins Australia’s way of life and the Australian government’s options in peace and war. Air power offers unique reach, responsiveness, and flexibility in this role as a peacetime constabulary or wartime combat force.</p>



<p class="eplus-t7VG2t">Air forces tend to downplay constabulary missions, viewing them as implicit extensions of combat roles. By contrast, navies regard constabulary tasks as central to sea power’s utility. This is due to a long history of maritime trade protection and anti-crime missions in peace and war. Nonetheless, air forces routinely provide policing services using combat assets. Beijing’s investments and poor behaviour when encountering Australian aircraft in recent months demonstrate why these missions are important – and highlight air power’s efficacy as a peacetime ‘shaping’ tool.</p>



<p class="eplus-PkzGZo">Off northern Australia in February, a Peoples Liberation Army (PLA) warship targeted an Australian P-8A maritime patrol aircraft with a laser. In May in the South China Sea, a Chinese fighter aircraft <a href="https://adbr.partica.online/adbr/bad-behaviour/flipbook/1/" target="_blank" rel="noreferrer noopener">recklessly intercepted an Australian P-8A</a>, including dangerously dumping chaff – small strips of metal foil – in front of the P-8A. These incidents show Australia is willing to risk assets and personnel to uphold international law. They also highlight the CCP’s irresponsibility when encountering normal and legal behaviour that does not comply with its demands.</p>



<p class="eplus-hSVQVA">The Australian Government’s decision to publicise the incidents and issue demarches are essential responses. But so too is ensuring Australian aircraft continue to visibly uphold international law in the face of the CCP’s transgressions.</p>



<p class="eplus-nMgOAR"><strong>Force structure fundamentals</strong></p>



<p class="eplus-NGsL95">Doing so needs more capacity than Australia’s existing air power resources provides. Australia’s inadequate capacity is a result of plans resting on two pillars that are crumbling.</p>



<p class="eplus-twsm3h">For too long, force structure planning centred on firstly, making limited-liability contributions to episodic far-off operations and secondly, assuming unchallenged access to the air and sea commons. Beijing’s rise challenges both pillars. Conflicts of necessity close to home are more likely than they have been for decades. Access to the commons is at risk, as demonstrated most recently by concern about China’s growing Pacific state relationships.</p>



<figure class="wp-block-image size-large eplus-CD1p6r"><img loading="lazy" width="772" height="1024" src="https://adbr.com.au/wp-content/uploads/2022/07/20220224ran8561500_0212-772x1024.jpg" alt="" class="wp-image-14281" srcset="https://adbr.com.au/wp-content/uploads/2022/07/20220224ran8561500_0212-772x1024.jpg 772w, https://adbr.com.au/wp-content/uploads/2022/07/20220224ran8561500_0212-226x300.jpg 226w, https://adbr.com.au/wp-content/uploads/2022/07/20220224ran8561500_0212-768x1019.jpg 768w, https://adbr.com.au/wp-content/uploads/2022/07/20220224ran8561500_0212-1157x1536.jpg 1157w, https://adbr.com.au/wp-content/uploads/2022/07/20220224ran8561500_0212-1170x1553.jpg 1170w, https://adbr.com.au/wp-content/uploads/2022/07/20220224ran8561500_0212-585x776.jpg 585w, https://adbr.com.au/wp-content/uploads/2022/07/20220224ran8561500_0212.jpg 1507w" sizes="(max-width: 772px) 100vw, 772px" /><figcaption>A Royal Australian Air Force P-8A Poseidon aircraft performs a low pass over Royal Australian Navy destroyer HMAS Hobart. <br>(Image: Defence)</figcaption></figure>



<p class="eplus-r7wdKD">Australia’s force structure debate to date has focused on the implications of the first pillar. ‘Warfighting’ draws the eye more than ‘constabulary’ and is more likely to involve elements from all three arms of the ADF. Tactical and technical details of capabilities for discrete ‘decisive’ battles dominates discussion. Little consideration is afforded the capacities needed to fight multiple battles simultaneously or operate continuously between battles, including in peacetime.</p>



<p class="eplus-VqNlZG">But the second pillar toppling is more consequential – and it is happening right now. The first pillar sits atop the second. Unfettered access to the air and sea lanes has been the foundation of Australia’s discretionary, limited liability military contributions since 1945. Without this access, Australia loses its options and its ‘decisive’ battle forces remain idle.</p>



<p class="eplus-927UW9">While the immediate need for more peacetime aerial constables drives the urgency for more Australian air power capacity, the combat requirements for which the Air Force has been structured also grow more pressing. Fortunately, contemporary air power’s multirole capabilities are adept at constabulary and combat roles. The difference is one of capacity to sustain continuous constabulary operations while building readiness for combat.</p>



<p class="eplus-Ls2sB2">The P-8A involved in the recent incidents typifies this versatility. Although its derivation from a 737 airliner means it is often and conveniently depicted as a non-combat aircraft, the P-8A is uniquely capable of tracking and – in wartime – destroying submarines and surface ships. The P-8A is also among Australia’s most valuable assets as a presence and upholder of international law on, around, and below the world’s sea lanes.</p>



<p class="eplus-k8kUZj"><strong>Competition in the skies</strong></p>



<p class="eplus-7jHQng">The South China Sea intercept in May demonstrated Australia’s willingness to risk a powerful combat asset to uphold international law on China’s doorstep. Australia’s ability to risk an aircraft so far from home depended on a web of international partnerships and practices built within the international order the mission upheld. Both the P-8A’s physical presence and the enabling partnerships are powerful symbols.</p>



<p class="eplus-sCQfkC">Which is why the CCP has invested so much into building air power capability and capacity. The 2001 EP-3 collision, in which an American surveillance aircraft was forced to land at a Chinese airbase, cost China an aircraft, a pilot, and deep embarrassment. The intercept showed American aircraft operated freely in international waters just off China’s coast. Its inept execution highlighted systemic weaknesses in PLA air power.</p>



<p class="eplus-ViG8wA">Two decades on, China’s near seas are blanketed by surveillance radars. Its coastlines are dotted with fighter bases hosting regiments of advanced fighters crewed by personnel confident in over-water operations. Beijing has built enormous military airbases on the sea – literally – to extend this blanket across the entire South China Sea.</p>



<p class="eplus-aaIAKh">Discussion of the PLA’s growth also focuses on wartime implications, but the importance the CCP places on securing what it perceives to be sovereign territory cannot be overstated. In the Party’s eyes, the continued operation of military ships and aircraft from other nations in China’s near seas is a continuation of Beijing’s humiliation at the hands of foreigners.</p>



<figure class="wp-block-image eplus-hDMXR0"><img src="http://alert5.com/wp-content/uploads/2021/06/188906832_4104750122945936_1781681335484465672_n1.jpg" alt=""/><figcaption>People’s Liberation Army Air Force (PLAAF) aircraft were intercepted off the coast of East Malaysia on 31 May 2021 by the Royal Malaysian Air Force (RMAF). <br>Image (RMAF)</figcaption></figure>



<p class="eplus-lIlPX2">The PLA’s growing capability and capacity to respond to foreign aircraft in its proximity stems from the CCP’s desire to demonstrate its control over China’s destiny. So does its increasing probing of Taiwanese and Japanese airspace. The Party is shaping the region through air power.</p>



<p class="eplus-lm1Prr">That it does so alone, recklessly, and with scant regard for international law – witness China’s spurious air defence identification zone in the East China Sea – highlights air power’s utility and flexibility, even in maladroit hands.</p>



<p class="eplus-jWtiaa">And Australia’s opportunity.</p>



<p class="eplus-T6KOaB"><strong>Firm foundations to reach farther faster</strong></p>



<p class="eplus-a8iy3W">Like China in 2001, Australia needs to grow air power capacity to shape the region. Unlike the PLA of twenty years ago, Australia’s air force is already highly capable. Moreover, Australian aircraft operate throughout the region via a web of partnerships reinforcing, and benefitting from, international law.</p>



<p class="eplus-NsvxvE">The modernisation of Australia’s air power inventory in recent years has transformed its capabilities. New for old replacements, such as the F-35A for the F/A-18A and the P-8A for the AP-3C, have introduced new levels of sophistication to traditional areas. Capabilities like the E-7A and EA-18G have created new opportunities. Soon-to-be introduced systems like the MQ-4C, MQ-28A, and MC-55A will extend this and leave Australia with a regionally unique array of capabilities.</p>



<p class="eplus-S0uhTU">But even an F-35A can only be in one place at a time and the <em>capacity </em>of the Air Force has remained static. New capabilities, such as the EA-18G’s electronic attack, enhance the potency of Australian air power’s force packages but do little to increase the <em>number </em>of force packages available, or the space and time covered by those packages.</p>



<p class="eplus-qCQwNH">Importantly, many of the aircraft in the Air Force&#8217;s inventory are still in production. More aircraft are years, not decades away.</p>



<p class="eplus-YoRMwJ">This is more than a question of aircraft numbers. The Air Force is the smallest of Australia’s armed services by headcount despite strong recruiting and retention. The best technical systems in the world do not add up to much without people to make them work when and where they are needed. Workforce – the number of crews available per airframe for example – has always been the key factor limiting the capacity extracted from technical capabilities. The air power workforce challenge is magnified by the need to meet multiple geographically separated demands simultaneously and to sustain operations day in, day out in peace and war.</p>



<p class="eplus-97X0mh">More assets and more people are needed for more missions. Trading combat air power capability for constabulary capacity risks Australia’s access to the air and sea lanes in conflict when it matters most.</p>



<figure class="wp-block-image size-large eplus-4RhXHr"><img loading="lazy" width="940" height="627" src="https://adbr.com.au/wp-content/uploads/2022/07/image.png" alt="" class="wp-image-14279" srcset="https://adbr.com.au/wp-content/uploads/2022/07/image.png 940w, https://adbr.com.au/wp-content/uploads/2022/07/image-300x200.png 300w, https://adbr.com.au/wp-content/uploads/2022/07/image-768x512.png 768w, https://adbr.com.au/wp-content/uploads/2022/07/image-585x390.png 585w, https://adbr.com.au/wp-content/uploads/2022/07/image-263x175.png 263w" sizes="(max-width: 940px) 100vw, 940px" /><figcaption>Aircrew from No. 1 and No. 6 Squadron on the flight line at RAAF Base Darwin in the Northern Territory, during Exercise Diamond Storm 2022.<br>(Image: Defence)</figcaption></figure>



<p class="eplus-e7QQuR">Foremost among the capabilities needing more capacity is gaining and maintaining access to the air. Providing and policing access to the air is far more beneficial – and demanding – than denying access to others. This access has traditionally been air power’s primary responsibility and it underpins the Western way of fighting. But the West’s decades-long dominance of the skies has led many, including air forces, to take it for granted.</p>



<p class="eplus-apYYzP">The PLA is challenging this dominance. The CCP’s investment in near-seas air surveillance and combat capability and capacity since 2001 underlines the priority it places on securing access to the air. Meanwhile, its probing of Taiwanese and Japanese airspace has made policing sovereign airspace a taxing task for those air forces. Australia too must have the capacity in peacetime to reliably respond to foreign aircraft near sovereign airspace, including – in time – its own.</p>



<figure class="wp-block-image is-resized eplus-wlPoW0"><img loading="lazy" src="https://images.defence.gov.au/fotoweb/cache/5002/defenceimagery/2022/S20221676/20220530ran8535379_0498.t62995e9d.m2400.x8en-NJT5vr2W0VKx.jpg" alt="Preview image for asset" width="567" height="849"/><figcaption>Indonesian Navy ship KRI Krans Kaisiepo, HMAS Parramatta, a Royal Australian Air Force Boeing P-8A Poseidon aircraft and an Indonesian Air Force Boeing 737-2X9 Surveiller conduct a cooperative activity during a regional presence deployment. (Image: Defence)</figcaption></figure>



<p class="eplus-FDPDzg">Australia’s friends around the South China Sea contend with Chinese aerial intrusions with limited resources of their own. Beijing’s behaviour may well prompt invitations for Australian help. Akin to NATO’s Baltic air policing initiative, this is a unique opportunity to leverage Australia’s air power to advance the rules-based order. Australian F-35As safely and professionally escorting a Chinese bomber away from sovereign airspace on a partner’s behalf is a powerful statement.</p>



<p class="eplus-rGo2yq">But putting the F-35As in the right place at the right time with the right skills requires willing partners and the full range of air power capabilities. Sustaining that effort while simultaneously policing sea lanes, securing Australia’s own airspace, and developing the proficiencies needed for conflict needs deep capacity. Australian air power has the systems and partnerships, but it lacks the numbers.</p>



<p class="eplus-4jsIYm">The Australian Government should prioritise securing vital air and sea access and building the capacity to safeguard access in peace and war. Versatile and regionally unique capabilities make a larger Air Force the most flexible way to do so. It is also the fastest as it can draw on active production lines to build on existing capabilities.</p>



<p class="eplus-2ncimj">But it may require reducing capability in other areas. As air and sea access underpins the viability of virtually all forces, the relative priority is clear. If Australia and its partners do not have reliable access to the air and sea lanes during peacetime, its ability to sustain prosperity, resist coercion, or respond in conflict is denied. Fundamentally, Australia’s access to the air and sea determines its options in peace, and war.</p>



<p class="eplus-Uu2ev1">Australia’s air force needs more capacity to provide these options. The Air Force has the foundational capabilities and partnerships to do more for Australia’s security and the rules-based order in peace and war. The CCP’s own initiatives and reckless behaviour show air power is shaping the region. Beijing’s boorishness may well expand the opportunities for Australian air power to uphold the law.</p>



<p class="eplus-ax6bwg">Building air power capacity requires leadership to prioritise the vital needs that give Australia options. Australian air power’s strong foundations and friendships make a larger air force the fastest and most flexible way to do just that.</p>



<p class="eplus-pha75i"><em>Chris McInnes is an Executive Analyst at Felix &#8211; Australian industry’s home of air warfare expertise.</em></p>



<p class="eplus-HTwT2l"><em>Backed by over a century of experience in operations, exercises, projects and programs, Felix is the only Australian Defence consultancy to specialise in the complex requirements of air warfare operations and capability development.</em></p>
			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="14276" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fadbr.com.au%2Fa-bigger-air-force-is-australias-best-bet%2F&#038;title=A%20Bigger%20Air%20Force%20is%20Australia%E2%80%99s%20Best%20Bet"><i class="fa fa-linkedin"></i><span class="dt-share">Linkedin</span></a></div>				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
			</div>
	<div class="author-content">
		<h5><a href="https://adbr.com.au/author/chris-mcinnes/" title="Posts by Chris Mcinnes" rel="author">Chris Mcinnes</a></h5>
		<p></p>
																	</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://adbr.com.au/continuity-the-goal-for-new-adf-service-chiefs/">
					<div class="pagi-text">
						<h5 class="prev-title">Continuity the goal for new ADF service chiefs</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2018/09/Carl-Gustaf-M4-2-585x390.jpg" href="https://adbr.com.au/australia-orders-saab-carl-gustaf-m4/" title="Australia orders Saab Carl-Gustaf M4">
																			</a>
										<h3><a href="https://adbr.com.au/australia-orders-saab-carl-gustaf-m4/">Australia orders Saab Carl-Gustaf M4</a></h3>
										<span class="date">September 6, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2017/10/ORD_GBU-53_SDB-II_Rendering_lg-585x390.jpg" href="https://adbr.com.au/us-approves-large-raaf-sbd-ii-buy/" title="US approves large RAAF SBD II buy">
																			</a>
										<h3><a href="https://adbr.com.au/us-approves-large-raaf-sbd-ii-buy/">US approves large RAAF SBD II buy</a></h3>
										<span class="date">October 3, 2017</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2019/06/NZ_Army_soldier_and_NZLAV_in_Afghanistan-585x390.jpg" href="https://adbr.com.au/new-zealand-releases-defence-capability-plan-2019/" title="New Zealand releases Defence Capability Plan 2019">
																			</a>
										<h3><a href="https://adbr.com.au/new-zealand-releases-defence-capability-plan-2019/">New Zealand releases Defence Capability Plan 2019</a></h3>
										<span class="date">June 12, 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2021/01/GA-ASI-1-750-585x390.jpg" href="https://adbr.com.au/general-atomics-demonstrates-seaguardian-sonobuoy-capability/" title="General Atomics demonstrates SeaGuardian sonobuoy capability">
																			</a>
										<h3><a href="https://adbr.com.au/general-atomics-demonstrates-seaguardian-sonobuoy-capability/">General Atomics demonstrates SeaGuardian sonobuoy capability</a></h3>
										<span class="date">January 21, 2021</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2021/12/AIR6500-cover-image-1-585x390.png" href="https://adbr.com.au/lockheed-martin-australia-leidos-australia-team-for-air-6500-ph1/" title="Lockheed Martin Australia &#038; Leidos Australia team for AIR 6500 Ph1">
																			</a>
										<h3><a href="https://adbr.com.au/lockheed-martin-australia-leidos-australia-team-for-air-6500-ph1/">Lockheed Martin Australia &#038; Leidos Australia team for...</a></h3>
										<span class="date">December 9, 2021</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2018/03/amv35-turret-and-systems-740x416-585x390.jpg" href="https://adbr.com.au/saab-and-laserdyne-to-partner-on-land-400-bid/" title="Saab and LaserDYNE to partner on LAND 400 bid">
																			</a>
										<h3><a href="https://adbr.com.au/saab-and-laserdyne-to-partner-on-land-400-bid/">Saab and LaserDYNE to partner on LAND 400...</a></h3>
										<span class="date">March 1, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2019/04/Tigers-Canberra-585x390.jpg" href="https://adbr.com.au/airbus-extends-tiger-arh-support-contract/" title="Airbus extends Tiger ARH support contract">
																			</a>
										<h3><a href="https://adbr.com.au/airbus-extends-tiger-arh-support-contract/">Airbus extends Tiger ARH support contract</a></h3>
										<span class="date">April 23, 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2018/09/Totomic-UAS-585x390.jpg" href="https://adbr.com.au/titomic-unveils-metal-printed-uas/" title="Titomic unveils metal-printed UAS">
																			</a>
										<h3><a href="https://adbr.com.au/titomic-unveils-metal-printed-uas/">Titomic unveils metal-printed UAS</a></h3>
										<span class="date">September 6, 2018</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2021/05/185172232_3198867597007087_2926832590853009048_n-585x390.jpg" href="https://adbr.com.au/canada-receives-final-ex-raaf-f-a-18a-b-hornets/" title="Canada receives final ex-RAAF F/A-18A/B Hornets">
																			</a>
										<h3><a href="https://adbr.com.au/canada-receives-final-ex-raaf-f-a-18a-b-hornets/">Canada receives final ex-RAAF F/A-18A/B Hornets</a></h3>
										<span class="date">May 13, 2021</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://adbr.com.au/wp-content/uploads/2021/08/Image-via-Aquaterro-2-585x390.jpg" href="https://adbr.com.au/babcock-unisa-sign-mou-for-land-125-4/" title="Babcock &#038; UniSA sign MoU for LAND 125.4">
																			</a>
										<h3><a href="https://adbr.com.au/babcock-unisa-sign-mou-for-land-125-4/">Babcock &#038; UniSA sign MoU for LAND 125.4</a></h3>
										<span class="date">August 11, 2021</span>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="media_image-19" class="widget widget_media_image"><a href="https://www.hensoldt.net/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2022/06/Multi-Domain-POST_72dpi.jpg" class="image wp-image-14238 _hensoldt-ad attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-40" class="widget widget_media_image"><a href="https://www.youtube.com/watch?v=imIErn5d8tw"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2022/04/CAE-AUS-ADBR-May2022_300x250px_v02.jpg" class="image wp-image-13907  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-39" class="widget widget_media_image"><a href="https://electronics.leonardo.com/en/communications/"><img width="297" height="246" src="https://adbr.com.au/wp-content/uploads/2022/04/leonardo-mcrec.png" class="image wp-image-13904  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><a href="https://felixdefence.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2021/04/FLX0019-Felix-MREC_FA_1x.jpg" class="image wp-image-11323 _felix-defence-ad attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><a href="https://www.slitherine.com/pro-software" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="https://adbr.com.au/wp-content/uploads/2020/08/CommandMO_MREC_300x250.jpg" class="image wp-image-9695 aligncenter _command-ad attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">battlespace news bulletin signup</span></h4>			<div class="textwidget"><div class="_form_3 _battlespace-ad"></div>
<p><script src="https://felix39452.activehosted.com/f/embed.php?id=3" type="text/javascript" charset="utf-8"></script></p>
</div>
		</aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Share to Social Networks</span></h4>
			<div class="widget-social pc_aligncenter show-text remove-circle">
									<a href="" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a>
				
									<a href="" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a>
				
				
				
				
									<a href="https://www.linkedin.com/company/adbr/?originalSubdomain=au" target="_blank"><i class="fa fa-linkedin" style="font-size: 14px"></i><span style="font-size: 14px">Linkedin</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
				
							</div>

			</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a href="https://adbr.com.au/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-5722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5722"><a href="https://adbr.com.au/privacy/">Privacy</a></li>
</ul></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4>				<ul id="penci-popularwg-3324" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2019/03/Raytheon_PrintStill_A3_V2-263x175.jpg" href="https://adbr.com.au/land-19-phase-7b-progresses-to-gate-2-with-the-enhanced-nasams/" title="EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/land-19-phase-7b-progresses-to-gate-2-with-the-enhanced-nasams/" rel="bookmark" title="EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS">EXCLUSIVE: LAND 19 Phase 7B passes Gate 2 with the Enhanced NASAMS</a></h4>
																			<span class="side-item-meta">March 25, 2019</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2021/12/29928549433_8ee5d7bca4_osmall-263x175.jpg" href="https://adbr.com.au/breaking-army-to-retire-mrh-90-taipans-10-years-early/" title="Army to retire MRH 90 Taipans 10 years early &#038; replace with Black Hawks"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/breaking-army-to-retire-mrh-90-taipans-10-years-early/" rel="bookmark" title="Army to retire MRH 90 Taipans 10 years early &#038; replace with Black Hawks">Army to retire MRH 90 Taipans 10 years early &#038; replace with Black Hawks</a></h4>
																			<span class="side-item-meta">December 9, 2021</span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2020/07/200701-N-XX200-1177-263x175.jpeg" href="https://adbr.com.au/navy-to-get-new-utility-helicopter/" title="Navy to get new utility helicopter"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/navy-to-get-new-utility-helicopter/" rel="bookmark" title="Navy to get new utility helicopter">Navy to get new utility helicopter</a></h4>
																			<span class="side-item-meta">July 6, 2020</span>
																	</div>
							</div>
						</li>

						
				</ul>

				</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ADF News</span></h4>				<ul id="penci-latestwg-7958" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2022/07/20220607raaf8659002_0024-263x175.jpg" href="https://adbr.com.au/a-bigger-air-force-is-australias-best-bet/" title="A Bigger Air Force is Australia’s Best Bet"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/a-bigger-air-force-is-australias-best-bet/" rel="bookmark" title="A Bigger Air Force is Australia’s Best Bet">A Bigger Air Force is Australia’s Best Bet</a></h4>
																			<span class="side-item-meta">July 7, 2022</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2022/06/20220628adf8654564_1192.t62ba731f.m2400.xt_IODwrV_xYQRxkL-263x175.jpg" href="https://adbr.com.au/continuity-the-goal-for-new-adf-service-chiefs/" title="Continuity the goal for new ADF service chiefs"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/continuity-the-goal-for-new-adf-service-chiefs/" rel="bookmark" title="Continuity the goal for new ADF service chiefs">Continuity the goal for new ADF service chiefs</a></h4>
																			<span class="side-item-meta">June 28, 2022</span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://adbr.com.au/wp-content/uploads/2022/06/BAMS-18-front-hangar-shot-263x175.jpg" href="https://adbr.com.au/us-navy-ends-6-month-bams-d-missionafter-13-years/" title="US Navy ends 6-month BAMS-D mission…after 13 years!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://adbr.com.au/us-navy-ends-6-month-bams-d-missionafter-13-years/" rel="bookmark" title="US Navy ends 6-month BAMS-D mission…after 13 years!">US Navy ends 6-month BAMS-D mission…after 13 years!</a></h4>
																			<span class="side-item-meta">June 23, 2022</span>
																	</div>
							</div>
						</li>
										</ul>

				</aside>					</div>
							</div>
		</div>


	<div class="footer-subscribe">
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>Copyright ADBR 2019</p>
</div>
		</aside>	</div>

<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2017 - PenciDesign. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<script>
var links = document.getElementsByTagName("a");

for ( var i = 0; i < links.length; i++ ) {

links[i].addEventListener('click', function(e) {  
  
  href = this.getAttribute('href');
  if(href!=null){
    if (href.indexOf( 'https://www.facebook.com/sharer/sharer.php' ) > -1) var label = 'Facebook';
    else if (href.indexOf( 'https://twitter.com/intent/tweet' ) > -1) var label = 'Twitter';
    else if (href.indexOf( 'https://www.linkedin.com/shareArticle' ) > -1) var label = 'LinkedIn';
    else if (href.indexOf( 'https://pinterest.com/pin/create/button/' ) > -1) var label = 'Pinterest';
    
    if (typeof gtag !== 'undefined') gtag('event', 'Click', {'event_category': 'Button','event_label': label})
    } else if (this.classList.contains('single-like-button')) {
    	var label = "LikePost";
    //alert(label);
      if (typeof gtag !== 'undefined') gtag('event', 'Click', {'event_category': 'Button','event_label': label})
    }

}, true);

}
window._show_thank_you = function(id, message, trackcmp_url, email) {
	location = 'https://adbr.com.au/thank-you/';
};
</script>		<style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
		<style id="ep-stylesheet">.eplus-d3KZPu{}.eplus-ocpYLw{}.eplus-PkzGZo{}.eplus-nMgOAR{}.eplus-twsm3h{}.eplus-r7wdKD{}.eplus-927UW9{}.eplus-k8kUZj{}.eplus-sCQfkC{}.eplus-aaIAKh{}.eplus-lIlPX2{}.eplus-jWtiaa{}.eplus-a8iy3W{}.eplus-S0uhTU{}.eplus-YoRMwJ{}.eplus-4RhXHr{}.eplus-apYYzP{}.eplus-FDPDzg{}.eplus-4jsIYm{}.eplus-Uu2ev1{}.eplus-pha75i{}.ep-temp-container{margin-left:auto;margin-right:auto;min-width:1280px}.ep-temp-container .alignfull{min-width:1280px!important}</style><script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/editorplus/assets/scripts/frontend.js?ver=62cb8eaade0b7' id='editor_plus-plugin-frontend-script-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90' id='ssp-block-wavesurfer-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":649634005,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.5.9' id='site_tracking-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/adbr.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"a4b5ae437a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.0' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/libs-script.min.js?ver=5.3' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0' id='penci-smoothscroll-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/main.js?ver=5.3' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"a4b5ae437a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/post-like.js?ver=5.3' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/adbr.com.au\/wp-admin\/admin-ajax.php","nonce":"a4b5ae437a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-includes/js/comment-reply.min.js?ver=5.5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1604620929' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://adbr.com.au/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>


</body>
</html>